Jump to content
Site Communauté

Démarrage de windows 11 Long sous SSD


Solved

Recommended Posts

Bonjour,

Je rencontre un soucis de démarrage depuis quelques jours avec mon ordinateur de bureau.:sad:

C'est un ordinateur neuf avec une carte mère b450m2 pro max , ryzen 5 3600 , RAM 16Go bref..

Mon ordinateur à toujours était rapide au démarrage de Windows environs 45s mais avec les black friday j'ai décider de rajouter un SSD MVE pour l'installe des jeux ect. Après une installation laborieuse de se SSD ( qui n'était pas reconnu à la base) mon ordinateur RE tourné niquel...enfin...

J'ai pas eu de soucis pendant 2 semaine puis un matin l'ordinateur à commencer à freezer sous l'interface de W11.

Je me suis donc dit : Bon une mise à jours qui ne fait pas le taff et j'ai donc réinitialiser Windows sachant que mon W11 et installer sur un ancien SSD et que mon nouveau SSD me sert pour l'installation des jeux ect....

Toujours le soucis

je refais l'installation avec un reset complet

Pas de changement

je me dis que c'est peux être un soucis de carte mére mise à jours ect ..je fais donc la mise à jours du bios

Pas de changement

Je fais un scan SDD avec crytalDisk aucun soucis tout est "bon", je fais un scan avec western digital c'est ok , je passe Malwarebytes OK , analyse anti virus OK, pas d'incohérence dans le service de tâche qui prendrais de la puissance CPU ou RAM , je passe CLEANER 

MAIS TOUJOURS RIEN

Je vérifie l'ordre d'allumage dans le bios pas de problème non plus 

Pourtant mon ordinateur qui démarrer en 45s démarre en 2mn30 et continue de freeze alors que le SDD est vide avec juste W11 dessus.

je suis un peu perdu car le SSD sous W11 à était complétement réinitialiser et j'ai même fait une réinitialisation de ma carte mère  

auriez vous des piste à creuser ?

Link to comment

Hello ,

Même avec le MVME le pc tournée correctement. il a mis 2-3 semaines avant d'avoir des soucis.

Ce que je comprend pas, c'est que une fois démarrer , le pc en jeu par exemple ou sous un programme landa , les pc est assez fluide ...

Quand j'aurais accès au pc je veux bien essayer de déco le nouveau SSD mais ça fonctionner avant quand même :/

Link to comment
Il y a 4 heures, takashy205 a dit :

Après une installation laborieuse de se SSD ( qui n'était pas reconnu à la base)

hello,

qu'appelez vous installation laborieuse.

pas reconnu ..

Ce SSD a maintenant un Windows ou alors il n'était destiner qu'aux jeu ou au stockage?

Normalement un SSD ou même un disque dur classique doit être formater avant de pouvoir être reconnu et fonctionnel.

 

 

Link to comment

Bonjour , effectivement lors de l'installation de mon SDD nVME celui ci n'était pas reconnu, c'était juste une histoire de lettre de disque.

-le disque Nvme est destiné à faire du stockage de jeu vidéos principalement.

-Le SDD ( l'ancien ) destiner à contenir windows et des logiciel non gourmand.

j'ai retirer le NVme comme conseiller et j'ai pas eu de changement.

J'ai donc installer windows sur celui-ci et la miracle tout à l'air de fonctionner correctement

le soucis viens donc du premier disque SSD ( l'ancien ) mais je ne connais pas la raison car crystaldisk me dit que le disk est ok ( en Même temps le disque à moins de un ans ...) et j'ai essayer de réinstaller Windows dessus sans y arriver car celui ci était très lent à l'installation et impossible de reset le PIN de démarrage W11 ( compte Microsoft).

j'ai essayer par la méthode de récupération et via clé UEFI.

Bref maintenant que W11 est sur le nouveau disque dur NVME et que cela fonctionne je vais le garde sur le disque , et j'ai lancer un effacement de disque avec Minitool

Une fois effacer je garderais l'ancien SSD en stockage non gourmand  mais ça n'explique pas le problème... 

 

Link to comment

Retournement de situation , 

J'ai formaté mon ancien SSD pour le mettre en stockage avec minitool.

Une fois le formatage fait je redémarre l'ordi et la impossible de booter Windows alors qu'il est installé sur mon nouveau SSD mvne et que celui ci tourné niquel impossible de le refaire booté via le bios et impossible de ré installé Windows car la clé uefi dis que le pc n'as pas les performances adapté...

Je suis un peu bloqué la 

Link to comment

Bon re UP,

Je pense avoir la solution ... Mon ordinateur ne booter pas sur mon nouveau disque dur (le fameux SSD NVME).

donc je me suis dit : " vu que tu à formater l'ancien essaye de réinstaller W11 dessus avec ta clé uefi" , puis je me suis souvenu que pour installer W11  il fallait convertir son SSD en GPT, j'ai donc utiliser l'invite de commande avec diskpart pour convertir mon ANCIEN SSD en GTP j'ai fais l'installation de W11 dessus qui à durer même pas 5 minutes et la cette fois ci tout semble fonctionner correctement pour de bon.

je pense que la base du problème est ceci :

1) j'avais plusieurs windows d'installer ( toujours le cas mais bon )

2) j'ai formater mon ancien SSD mais j'ai pas convertie en GPT

Maintenant question bête mais je fais comment pour supprimer W11 du nouveau SSD? , car du coup W11 ne me sert pas du tout 

Link to comment
il y a une heure, takashy205 a dit :

Maintenant question bête mais je fais comment pour supprimer W11 du nouveau SSD? , car du coup W11 ne me sert pas du tout 

si vous avez un Windows sur chaque disque dur, vous devez démarrer votre pc sur le disque dur qui ne dois pas être formater.

et ensuite vous formater le disque dur en question.

 

Link to comment

yep , bon je vous remercie pour l'attention que vous avez apportez à mon sujet .

Je dois dire qu'il reste des points noir comme Pourquoi la pc à ralenti ? malware, mise à jour ? Je ne sais pas.

Je laisse ouvert si certain on des hypothèses à donner et le temps que je réinstalle la totalité des programmes avant de fermé le sujet 

Merci encore  

Link to comment
il y a 12 minutes, takashy205 a dit :

Je dois dire qu'il reste des points noir comme Pourquoi la pc à ralenti ? malware, mise à jour ? Je ne sais pas.

le mieux dans toute ses manœuvres, est de sauvegarder tout ce qui doit être sauvegarder et ensuite faire une clean installation donc supprimer toute les partitions et les refaire. Partir donc sur des bases - fondation saine et nouvelle.

 

Edited by Delta
Link to comment

Up

j'ai enfin eu la solution à tout mes soucis ...., finalement mon alimentation à rendu l'âme et mon SSD à pris un sacré coup dans la tête ! Du coup après changement de l'alimentation tout refonctionne avec W11 sur nmve.

Pour les composant sa va partir en service après vente...

Le constructeur ma remis une alimentation de 550W au lieu de 750W je me demande si je garde la 550 ou je réinstalle la 750W une fois reçu des avis ?

  • J'aime 1
Link to comment
Il y a 8 heures, takashy205 a dit :

Le constructeur ma remis une alimentation de 550W au lieu de 750W je me demande si je garde la 550 ou je réinstalle la 750W une fois reçu des avis ?

hello,

il faudrait les deux marques et les label ...

Une 550W label Gold est mieux qu'une 750W label bronze par exemple.

 

Link to comment

Bonjour,

Cooler Master MWE 700 White 230V V2 - Alimentation 80 PLUS 230V c'est l'alimentation qui repart en SAV.

et la en attendant il ma mis une : HKC V 550 ALIM ATX 550WPFC 24PIN 12CM 4SATA 3Molex

la première est bien mieux mais au vu de ma config :

 

rysen 5 3600: 92W

RTX 3600TI : 200W

RAM deux slot : 30W

un SSD NVme

et 2 HDD mécanique qui ne sont la que en stockage donc ne tourne pas.

Link to comment
Il y a 5 heures, takashy205 a dit :

Cooler Master MWE 700 White 230V V2 - Alimentation 80 PLUS 230V c'est l'alimentation qui repart en SAV.

et la en attendant il ma mis une : HKC V 550 ALIM ATX 550WPFC 24PIN 12CM 4SATA 3Molex

la première est bien mieux mais au vu de ma config :

hello,

a choisir entre les deux je prendrait la première donc la 700 de cooler Master.

Maintenant c'est des label standard.

je tourne au minimum en label Gold. J'ai une Seasonic 650W Gold

avec votre config, similaire a la mienne je prendrai une focus 650W Gold de chez Seasonic. Vous n'aurez plus de souci

avantage :

label gold

modulaire a 100%

si vous n'avez pas besoin de tout les câbles, vous ne les placé pas ...

https://www.amazon.fr/Seasonic-FOCUS-unité-dalimentation-dénergie/dp/B077J9QTDR

61SuR9RU48L._AC_SL1500_.jpg

 

Edited by Delta
Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...