meridian-shaft Jump to content
Forums

Problème d'installation de W10. Boucle après la phase SERVICES


Solved

Recommended Posts

Bonjour à tous,
Je rencontre un petit problème sur un PC Stream de chez HP (14-ax016nf).Petit PC 14" sympa,hyper silencieux. Le disque dur est un eMMC de 32 Go.
Il est effaçable depuis le bios, ce que j'ai fait. De même pour le TPM que j'ai aussi effacé.
Je boote sur une clé usb avec W10 familial UEFI (pour info qui est la monte d'origine). L'install démarre (lentement, très lentement pour un eMMC).

Je passe tous les caps de l'install, BIENVENUE, LES BASES...SERVICES. Je rentre donc tous les éléments habituels, code wifi, compte microsoft, mot de passe, code confidentiel, etc.........Vous connaissez le cheminement qui normalement se termine par l'arrivée sur le bureau de Windows.
C'est là que ça foire, à la fin de la liste des services (telephone mobile, Onedrive, Office 365....), je reviens sur les bases (clavier région....).PAS DE BUREAU !!!!
ça boucle ainsi sans fin, je suis complètement bloqué. J'ai testé la barette de RAM de 4 Go DDR3L,, elle est OK ! (l'ordi propose un test mémoire au démarrage)
J'ai aussi essayé le test stockage proposé par l'ordi au démarrage (F2): Succès.

Je suis complètement paumé. Jamais vu ce truc !!! Au secours !!!!

Link to comment

Essaie de trouver une version 2019 ou 2020, plus simple. Puis vient le problème de l'antivirus. Defender scrute maintenant à l'intérieur des fichiers ISO. Or dans ces liveCD, il y a un ou des programmes qui effacent les mots de passe Windows. Ces programmes ont des signatures très proches des virus, donc les antivirus les suppriment.

Il faut donc mettre une exclusion de l'antivirus sur le répertoire où tu stockes les ISO.

  • J'aime 1
Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...