meridian-shaft Jump to content
Communauté

Pauline

Membres
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

0 Neutre

About Pauline

  • Rank
    Matelot

PC settings

  • Système d'exploitation
    Windows 10

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. ok, mais je dois encore m'absenter un certain temps, donc je marque en résolu, pour le moment ! Merci pour ton aide
  2. Bonjour, le fichier .reg n'a pas apporté une solution visible, l'antivirus est toujours désactivé, et avec le message d'impossibilité. Mais Il marche bien, et le système "lenovo update"a demandé à faire une Maj du bios, donc fait ce matin, et pas de changement .. J'ai installé "libre office" par nécessité perso. J'ai refait un "windows repair" , rien de changé, mais j'ai gardé les log, je ne sais pas si c'est exploitable ? https://www.cjoint.com/c/KAeru7fN3uh Bonne soirée
  3. oui mais là, c'est le constat apres le passage de Windows repair qui a duré 1h30 et que j'ai fait ce matin !!
  4. A priori, pas de pb de fonctionnement sauf.... =>Defender non activé. Le centre de notification me donne l'erreur et je clic dessus pour réparer et cela me donne: https://www.cjoint.com/c/KAcoIiDpeeh Dans le centre de sécurité : https://www.cjoint.com/c/KAcoMjQ3F6h la tentative de l'activation: https://www.cjoint.com/c/KAcoOuwGw7h
  5. Pour firebird: Bonjour, le pc marche bien, plus de gel, mais toujours le même pb de defender, impossible à activer.. https://www.cjoint.com/c/KAbiW5ZLkbh https://www.cjoint.com/c/KAbiYqKrZ0h https://www.cjoint.com/c/KAbiY116TSh https://www.cjoint.com/c/KAbiZMadnzh Bonnes fetes, Bonne année..
  6. Bonjour, Depuis hier soir plus de gels d'écran ni bug, mais antivirus toujours HS. ce matin : addition copie ecran fixlog frst services zhp Merci
  7. ah ça y est.. après de multiples tentatives et redémarrage, le pare-feu a fini par se réactiver, a force d'appuyer sur le bouton d'activation.. Par contre pour defender, a la demande d'activation il me donne le message "erreur innatendue" puis mouline.....puis rien de plus.
  8. Bonjour, Depuis hier soir, des gels d’écran et/ ou démarrage difficile voire impossible. pb de démarrage épisodique: après l’écran d'ouverture de session et mot de passe OK, l’écran devient noir, la souris marche, on entends le dd qui tourne, mais rien de plus.... Quand ça arrive de démarrer: navigation puis gel d'écran par moment (souris marche, bruit du dd). 1-Pour le parefeu, désolé, c'est un oubli, mais l'activation est impossible (impliquant le pb de l'imprimante sur la freebox, message de port de mappage plein ) le logiciel d'activation a donné un résultat d'erreu
  9. https://www.cjoint.com/c/JLwoVyS5hnh https://www.cjoint.com/c/JLwoWUajgVh https://www.cjoint.com/c/JLwoXWGNwdh https://www.cjoint.com/c/JLwoYJZR2Bh https://www.cjoint.com/c/JLwoZnqh13h https://www.cjoint.com/c/JLwoZ53Usih le parefeu toujours desactivé 3 gels d'écran, mais c'est reparti, tres lent (un peu plus que d'habitude!)
  10. suite.... Bonjour, J'ai désinstallé avira, puis chrome .... après le redémarrage, plus rien, écran noir, je vois le curseur de la souris (qui bouge), mais plus rien malgré plusieurs démarrage. Un problème matériel couplé ? Sur ce modèle il n'y a pas de batterie démontable, ni lecteur cd...Je vais le laisser refroidir et reprendrais mes tentatives ce soir ! Merci
  11. Bonjour, https://www.cjoint.com/c/JLvwi5RLAqh https://www.cjoint.com/c/JLvwjNrxIfh https://www.cjoint.com/c/JLvwvNkQCUh Avira installé dés le depart. installation et désinstallation récente d'office2016 avec ratiborus C'est l'ordi (2 ans) de ma femme, je ne m'en sert pas, sauf si pb..Lenovo fournit avec win10 64b famille Constatation récente dù à la demande de ma femme de se connecter à la freebox pour impression (peut être que cela ne marche pas depuis longtemps!) Au début une recherche sur internet m'a mis sur la piste de defender, j'ai e
  12. Bonjour, Windows 10 1020h2 64 bits famille Lenovo portable Je n'arrivais pas à connecter ce nouveau pc portable pour utiliser le serveur d'impression de ma freebox en wifi (connexion wifi et internet ok) J'ai tout regardé et je vois que defender est désactivé, et que même en passant par la ligne de commande et les services msc, defender et spouleur d'impression sont impossible à modifié et même en "écriture clair" comme absent .....?? Avez vous une idée ? je pense faire "reparer" avec une clé contenant rufus et le dernier iso w10, mais bon ??? Merci de votre aide
×
×
  • Create New...