Jump to content
Communauté

Mariembs

Membres
  • Content Count

    72
  • Joined

  • Last visited

Community Reputation

0 Neutre

About Mariembs

  • Rank
    Matelot

PC settings

  • Système d'exploitation
    Windows 10

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonjour Toto61. Oui, je surveille ça de près! Ok pour passer à la sauvegarde des données. Mais pas d'urgence, j'ai jusqu'au 23 de dispo avant d'être de nouveau trop fatiguée pour me pencher sur ce PC. Bonne journée.
  2. Bonjour Toto61. Magix est intervenu, mais au final impossible de trouver d'où vient le problème. le gars en a conclu que c'est un des projets qui cause problème! Pourquoi? La question reste entière. Il a bidouiller un truc pour modifier le projet afin de pouvoir le terminer et lors d'un prochain projet, si le problème revient, je dois reprendre contact avec eux. Voilà donc les dernière nouvelles.
  3. Mes fichiers sont déjà sur le D. Donc, quand tu le pourras, je suis preneuse de la marche à suivre. Mais pas forcément aujourd'hui, là j'ai ma dose quotidienne de prise de tête avec ce PC!!
  4. C'est fait. J'ai branché sur la sortie. Ca fonctionne nickel avec tout sauf Magix!!! Grrrrr... J'ai modifié les paramètres comme ils me l'avaient conseillé, j'ai tout essayé mais j'ai toujours un message d'erreur et le programme plante. Le message est pratiquement identique sauf que là il me marque à la place de la référence de l'écran, le Realtek..., donc il s'agit bel et bien d'un souci venant du logiciel Magix. DSonc, je laisse comme ça pour l'instant et je verrai avec Magix mardi après midi. Je t'aurai fait perdre du temps avec mes bêtises!! Désolée Je te recontacte
  5. Houlàlà, je me rends compte que je suis complètement à côté de la plaque!!! Je me suis plantée sur toute la ligne. Au final, cette double USB correspond à un lecteur BluRay, donc rien à voir avec le son. La fiche des affles est bien branchée sur l'écran. Donc, je suppose que je peux la brancher sur le PC.
  6. Bon, je viens de retourner voir les branchements. Il me semble qu'il y a effectivement une fiche audio mais qui est branchée sur l'écran!! Et je ne comprends pas ces fiches USB!! Elles n'apparaissent nulle part dans la notice!!
  7. Oui, tu as raison, il y a une autre référence, et effectivement c'est le Z213. Je viens de trouver la notice sur un site, mais ce que je ne comprend pas c'est que le mien n'a pas de fiche audio!!!
  8. Oui, les hauts parleurs sont branchés vie USB et sont bien actifs. Il s'agit de Logitech S00143. Pour les branchements, il n'y a pas de fiches audios, juste 2 fiches USB, donc pas d'autre possibilité de branchement. Ce que je trouve bizarre c'est que jusqu'à présent cela a toujours bien fonctionné et d'un coup ça déconne!! Je pense réellement que cela vient de Magix car ce n'est pas la première fois qu'il se passe des choses étranges avec ce logiciel. J'ai jeté un coup d'oeil au logiciel OpenShot, mais il est beaucoup moins complet à première vue que Magix. Beaucoup moins de possibilités
  9. Bonjour Toto61. Voici la capture d'écran:
  10. Alors, je viens d'aller voir et voici ce que je trouve: C32F391 son intel R pour écran Haut parleur Realtek High definition audio Realtek digital output J'ai essayé les 3, seul le premier fonctionne. Et pour les baffles, il n'y a que des fiches USB pour les connecter, donc je ne peux pas les brancher ailleurs.
  11. Oui, en dehors de Magix, le son fonctionne parfaitement, sur youtube ou toute autre application. Les hauts parleurs sont connectés par USB sur l'ordi. Je pense en effet que le son passe via la HDMI car il n'y a pas de câble audio. L'écran est un Samsung C32F391FWU. Il est relié au PC par le câble HDMI.
  12. Bonjour Toto61. Merci pour tes encouragements. J'ai déjà contacté Magix, et j'ai suivi leurs instructions. Il y a effectivement des paramètres dans ce programme, j'ai tout essayé. De toute façon jusqu'à présent il fonctionnait! Le code C32F391 correspond en fait à la sortie du son sur le PC. Si je paramètre sur Realtek je n'ai pas de son. Ce que je ne comprends d'ailleurs pas trop car vu qu'il est indiqué son pour écran et que mon écran ne dispose pas de baffles, et que les baffles que j'ai sont branchés sur le PC, je trouve ça un peu bizarre. Mais bon, dans l'immédiat je vais voir
  13. Bonjour Toto61. Bon, je reviens pas là pour te dire que j'ai réinstallé les fichiers suivant tes conseils. Et pour l'instant tout va bien. Sauf que maintenant il y a quelques soucis avec le logiciel de montage Magix!! Je leur ai envoyé un message et ils me disent que je devrais réinstaller le pilote de la carte son!! Alors qu'il n'y a qu'avec leur logiciel qu'il y a des problèmes, donc je ne pense pas que le souci vienne du PC, mais plutôt de leur logiciel!! Je te met une photo de ce que j'ai comme message d'erreur. Par contre, je n'ai toujours pas remis en fonction l'antivirus, il
  14. Bonjour Toto61. A croire que tu lis dans mes pensées!! Justement je m'y attaque ce matin. J'espère que je vais m'en sortir.
  15. Bonjour Toto61. Merci pour ces précieuses infos concernant la carte graphique. J'étais pourtant persuadée que cette carte était dédiée à la vidéo vu qu'avant achat j'avais bien précisé que ce pc était destiné exclusivement au montage vidéo. Quelle déception! Donc, cette autre carte graphique, outre le gain côté rapidité, quelles sont les autres avantages? Il y aura t'il une meilleure qualité d'image? Je précise que mon mari monte des films qu'il fait avec une caméra Sony en avchd. Ensuite, crois tu que je serai capable d'installer moi même cette carte graphique??? Car vu mes
×
×
  • Create New...