Jump to content

Krong

Membres
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

0 Neutre

About Krong

  • Rank
    Matelot

PC settings

  • Système d'exploitation
    Windows 10
  1. Tout à fait :-) Sauf que c'était pas mon ordi. Et la mamie qu'est ma voisine, c'est pas elle qui allait me dire quel win c'était
  2. et la réponse était dans ton premier lien (celui pour être sûr de quel appareil j'avais) Pourtant, ni toi, ni moi ne l'avons vu ! Faudra p't'être que je pense à diminuer les dosages de mes apéros
  3. *clé usb win10. Calisto: je ne pense pas. A ma première recherche, j'avais juste regardé pour un ideapad 100 et pas précisément le 100-15iby. Lui est clairement noté : préinstall win 10 Bref c'est pour ça que j'ai pas fait informatique ado, je prend toujours les chemins les plus longs !
  4. Bonjour tlm, Alors je vous passe les tentatives en tout genre que j'ai essayé. Finalement en faisant par dépit une install avec une clé win10 qui trainait par là, c'est passé tout seul. Bref, j'ai du me faire avoir par le descriptif de lenovo pour le modèle qui notait clairement win 8.1 pré-installé. Ou sinon, l'appareil a été mis à jour et la clé est devenu une clé win 10, mais ça je sais pas si c'est possible. Re bref, problème résolu. Merci à tous.
  5. OEA ? Si j'ai bien lu ton lien, tu voulais dire COA? Négatif, le pc était préinstallé win8.1 donc normalement OEM:DM (sortie en 2015) J'ai créé un compte lenovo pour le coup, je vais voir ce que vaut leur support :-) En attendant, je reste à l'écoute d'éventuelle autre proposition. Merci pour tou.
  6. Par contre, oui, le win c'est certainement un "home" :-)
  7. Hello, Yes merci de ta réponse rapide. Et oui c'est exactement ce lenovo là: le 100-15iby Le code SNID c'est celle qui devrait avoir sur l'étiquette du produit? Quand j'ai cherché la clé win avant le changement de HD depuis les lignes de commande j'ai obtenu MP10P09N (à savoir le S/N de l'étiquette, le même dans le bios "lenovo SN" Pour le win, j'ai pris l'iso du 8.1 x64 (sans précision si c'était home ou pro) que j'ai "compilé" avec le soft rufus selon le tuto trouvé (je crois) ici :-) Par contre, je me répète, dans le bios, j'ai bien un "preinstalled os licenc
  8. Bonsoir Je vais essayé d'être clair et concis :-) Le portable de ma voisine ne fonctionnais plus, et mes petites connaissances ont déterminé un HDD HS. (impossible de copier les donnés sur une clé usb en cmd, ni effectuer de chkdsk (disque détecté en RAW) et même diskpart s'est cassé les dents pour le formater. Bref HD changé et opérationnel. Le hic: l'installeur de win m'a demandé la clé d'activation alors que j'ai mis le bios en mode setup (secure boot désactivé). Optimiste que je suis, peut-être qu'en l'installant avec une clé générique l'activation, sous win ça allait p
×
×
  • Create New...