Jump to content

kab_hyll

Membres
  • Content Count

    13
  • Joined

  • Last visited

Community Reputation

0 Neutre

About kab_hyll

  • Rank
    Matelot

PC settings

  • Système d'exploitation
    Windows 10
  1. "wait and see" merci pour ton soutien, bonne fin d'apres-midi
  2. okay, j'avais remarqué le lien avec la carte son, j'ai jeté un oeil, et j'ai constaté l'installation lors de la mise a jour Windows dernierement de 2 applications : G3A2 DP SNK ET G3 Hands-free hf audio installées le 4 novembre hors le 1er crash à eu lieu le 4 novembre, "mon cher watson", ces 2 applications permettent d'ecouter de la musique sur mon pc portable,musique provenant de mon telephone portable par l'intermediaire du bluetooth, j'ai desinstallé ces 2 appli aucune utilité pour moi....pur speculation ? on verra
  3. on peut constater aussi que le crash à lieu après une mise à jour pour Microsoft defender antivirus, je verrai si a la prochaine cela a lieu ou pas, je croise les doigts...
  4. Le programme de protection des ressources Windows n’a trouvé aucune violation d’intégrité.
  5. effectivement le logiciel nahimic est fonctionnel sur mon portable, j'ai constaté que les effets audio (bass boost,virtual surround, voice clarty ect...) étaient activés, j'ai désactivé ces effets...ces derniers temps le son de mon portable était crachoullard à souhaits, mes enregistrements sonores tres mauvais, apres la desactivation des effets j'ai retrouvé un son correct sur le portable ainsi que sur sur mes enceintes, c'est déja une tres bonne chose. alors est-ce la source du crash ? conflit entre la gestion du son par nahimic et ma carte son realtec ?
  6. bonjour Delta, merci pour ta reponse voila:
  7. Bonjour, un crash qui se répète , l'ordinateur s’arrête, écran bleu apparait pas le temps de lire..les infos, l'ordinateur redémarre sans problème, inquiétant quand même... images de l'historique de fiabilité... en affichant les details : Windows: L’ordinateur a redémarré après une vérification d’erreur. La vérification d’erreur était : 0x00000139 (0x0000000000000003, 0xffffc98dc94f9e80, 0xffffc98dc94f9dd8, 0x0000000000000000). Un vidage a été enregistré dans : C:\WINDOWS\MEMORY.DMP. ID de rapport : 7bd626ee-a0c1-45b5-a14c-42f845ba518a. mes pilotes sont à jour,
  8. bon affaire resolu, la mise à jour E16J5IMS.107 doit obligatoirement etre finaliser par la mise a jour E16J5IMS.11D, qui permet de Mettre à jour le microcode de processeur 0xC2 pour les vulnérabilités de canal latéral d'exécution spéculative d'Intel-SA-00088 (Meltdown & Spectre) cela me semblait pas nécessaire, mais que ci....tout est renté dans l'ordre même le souci de la sortie de veille. Merci bon week-end
  9. bonjour, les news : la reinitialisation pas de souci jusqu'a la reinstallation de windows arrivée à 60% de l'installation, l'ordi s'eteint pour se rallumer (reboot) : normale, et là patatrak photo : l'erreur s'affiche....flan...bon me reste l'image que j'installe avec AOMEI backupper, pas de probleme tout se deroule parfaitement sauf que la sortie de la veille ne fonctionne toujours pas, obligé d'eteindre et de rallumé pour sortir de la veille, alors je vais jeter un oeil dans le BIOS peut-etre une fonction alimentation qui pourrait regler la veille mais je ne vois rien, je sors du BIOS (
  10. bon, avant de lancer la procédure j'ai tenté la mise en veille par le menu demarrer cela se met en veille mais impossible de sortir de la veille...obliger d'eteindre et de redemarrer ensuite, et ça repart sans probleme sans afficher l'erreur.
  11. merci calisto06 merci delta... j'ai ajouter de la ram peut de temps avant la mise à jour et l'installation du logiciel, donc j'ai verifié si le souci pouvait venir de là j'ai lancé la vérification de la ram.... l'ordi c'est éteint pour lancer la verif, mais l'erreur est apparue j'ai redémarré l'ordi qui c'est allumé sur la verification de la ram, qui c'est déroulée sans problème a la fin de la verif l'ordi c'est relancé normalement...bon à ne rien y comprendre... donc : je suis de l'avis de calisto reinitilisation de windows ensuite j'ai une image de mon disque dur donc normalement p
  12. Bonjour, Je suis passé de la version BIOs E16J5IMS.106 à la version E16J5IMS.107 en passant par la fonction "UEFI BIOS update" Support pour GE62 6QC Apache à la sortie de la procédure tout est correct...allez savoir pourquoi !!! j'installe ce petit utilitaire "MSI Battery Calibration" "ici " bon, une fois installé rien ne se passe en fait, j'oublie.....mon ordinateur se met en veille normalement je veux sortir de la veille et là, pas possible, ni la souris, ni le clavier, et normalement une legere pression sur le bouton alimentation le fait aussi, mais rien, je suis obligé d'éteindre l
×
×
  • Create New...