Jump to content

Miki88

Membres
  • Content Count

    48
  • Joined

  • Last visited

Community Reputation

0 Neutre

About Miki88

  • Rank
    Matelot

PC settings

  • Système d'exploitation
    Windows 10

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Du tout... x) Mais effectivement, découvrir le SSD en 2020 va certainement soulager mes usages à bien des égards, je n'en doute pas. :p
  2. Oui, je parlais bien de transfert de fichiers et non de déplacement (lol), j'ai eu quelques pertes de données qu'il m'a fallu retélécharger... C'est là que j'ai tilter sur l'étrangeté du truc une fois l'entame des sauvegardes externes... Du coup, je me suis mis à télécharger quelques fichier raws pour comparer vraiment. En gros, mes transfert des anciens fichiers (à un disque externe) tournaient à leur vitesse moyenne (entre 70 et 80mo par secondes) mais ceux fraîchement téléchargés sur ma partition C ne dépassait pas les 30mo/s (même destination externe)... La 1ère réparation de la partition
  3. OK, je pense avoir saisi... Mais il y a quand même des bizarreries depuis la réinstallation... Notamment pour ce qui est des transfert des données justement, ceux-ci diffères beaucoup entre les fichiers du « Windows.old » et de celui présentement installés... Et étrangement, depuis la première Réparation (C:) (du windows actuels), j'ai des normes de débit bien plus stables pour avoir tester divers manip de transfert hier (les fichiers du dossier « old » restent plus rapide malgré tout)... Enfin bref... Pour ce qui est du modèle de mon PC, il n'est pas si vieux, acheté il y a à peine 2 ans
  4. OK, je vois... Bon eh bien on va partir sur l'acquisition d'un SSD dans ce cas, pas vraiment le choix... :/ Toutefois, peut-on écarter tout hypothèse que la réinstallation particulière que j'ai faites avec DISM++ puisse être à l'origine de toutes ces valeurs montantes, et donc du problème de surface du disque, ou de têtes de lecture/écriture (malgré le plantage initiale) par exemple ? Et à fortiori qu'un formatage ne puisse pas au contraire soulager le disque de tout ces maux ? Bon, je dis peut-être des conneries, mais bon, autant s'en assurer à 100%, non ? Il n'y aurait-il pas un m
  5. Bonjour Toto61, Alors comme demandé, voici les résultats de CrystalDiskInfo et CrystalDiskMark : Le test de débit a été effectué depuis la clé MédiCat comme conseillé. :) Et à noter que Windows me recommande à chaque ouverture de session un redémarrage pour « réparer des erreurs de lecteur » (via la notification à droite de l'écran), mais toujours sur la date de mercredi... Comme un bug d'affichage, sauf que les « réparations de la partitions C » ont bien lieux à chaque fois (déjà faîtes 2 fois)... C'est pour le moins étrange... Quoi qu'il en soit, les er
  6. Eh bien, je suis passé par « l’outil création de média » pour créer une clé USB d'installation via ce lien : https://lecrabeinfo.net/creer-une-cle-usb-dinstallation-de-windows-10.html#methode-n1-avec-loutil-creation-de-media Un lien accessible directement à partir de la page de téléchargement de l'ISO Windows 10 2004 (x64). C'était aussi en première semaine, j'étais complètement à la ramasse, au point d'avoir laissé écouler 48h pour le 1er suivi... Et puis ça me paraissait plus simple que la méthode N°2 avec Rufus (logiciel téléchargé par la suite pour MédiCat), car rien indiquai
  7. J'avais lancé la restauration avant l'alerte relèvant la divergence Wim/ESD. Bon, ce qui est fait est fait... Je saurai pour la première fois. Sinon, par rapport aux « logiciels précédemment installés », vous faites bien références aux applications du style FireFox ? Si oui, ils ne sont plus installés, je me retrouve avec un PC vide à ce niveau là, mais il y a quand même des paramètres windows de conservé étrangement, comme le « mode sombre » de l'explorateur, mais aussi un ancien fonds d'écrans personnel qui a pris place de celui par default... Enfin, pour les paramètres des appli
  8. Le dossier « Windows.old » est à présent accessible, après redémarrage pour diverses maj... Toutes mes données semblent être là, c'est déjà ça. Mais est-il préférable de déplacer ce dossier « Windows.old » avant qu'un nettoyage précipité du système ne le supprime ? On est pas à une bizarrerie près... Sinon, le PC a logiquement retrouver une meilleure stabilité après les derniers maj, mais je me suis retrouvé avec un écran noir plutôt longuet après l'ouverture de session... Un démarrage du « explorer.exe » via gestionnaire de tâche a réglé le problème. À voir après s'il suffisait de patie
  9. Le PC est très peu réactif, il rame pas mal, le clavier à un temps de réponse abusé... Bon, je vais laisser le PC respirer un moment, mais les interrogations se profilent dans ma tête lol... Le plus important reste les données, et même si le dossier old affiche un 0 octect, le disque dur reste plein, donc c'est qu'ils doivent être toujours là, une fois accessible...
  10. Bon, puisqu'il est recommandé de redémarrer le PC pour appliquer pleinement la réparation DISM, je me suis exécuté... Et après une longue « préparation » windows, des auto- redémarrages et diverses boucles de chargement à fonds noir et bleu, il m'a été demandé de paramètrer Windows comme une réinstallation de base avec Cordona et tout le reste... Mais du coup je m'interroge, n'aurait-il pas été préférable de partir sur une réinstallation propre sans formatage à partir de la clé d'installation ? Où bien, cela revient au même ? Et quid du sfc /scannow prévu à la base ? Lol je suis paumé...
  11. Bon eh bien la restauration a été un succès : Je suppose que je dois lancer un sfc /scannow depuis le cmd de la clé comme c'était prévu initialement, mais je vais quand même attendre les dernières instructions dans l'après-midi par précaution. :)
  12. Ah j'ai lancé la réparation... Bon on verra bien. Et pas de souci, on verra ça plus tard, encore merci pour votre aide. ^^
  13. C'est toujours la lettre E qui est attribuée à cette clé d’installation. Et oui, j'ai bien ouvert DISM++ en utilisant la version 64 bits. J'ai un fichier « install.esd » et non un « install.wim » dans le dossier source de la clé (je préfère préciser au cas où). Édit :
  14. Oui je l'ai toujours, mais pas inséré sur le PC.
  15. Ah au temps pour moi, le scan n'arrive pas à son terme... L'error s'affiche aux alentours des 60%. Edit : Le Scan Health, lui, cesse vers les 85%.
×
×
  • Create New...