Jump to content

Arawn_

Membres
  • Content Count

    17
  • Joined

  • Last visited

Community Reputation

0 Neutre

About Arawn_

  • Rank
    Matelot

PC settings

  • Système d'exploitation
    Windows 10
  1. Bonsoir, je me permets de up ce sujet pour vous informer qu'après renvoi et réception (aujourd'hui même) du SSD, c'était bien celui-ci qui était défectueux. Maintenant, tout fonctionne a merveille. Merci d'avoir passé du temps a essayer de m'aider ceux qui ont été présents sur ce forum ! Peut être a bientôt si j'ai de nouveau un problème ! (J'espère pas !!)
  2. Le boot de Windows est installé... Même que dans les fichiers du SSD le dossier boot y est....
  3. Bonjour, d'accord je vais essayer dans la journée. Au final je renvoie celui-ci samedi. En fait j'ai remarqué un truc, c'est que dans le bios, normalement il faut que le stockage qui boit windows s'appelle "(NOM.DU DISQUE) WINDOWS BOOT MANAGER" alors que la mon SSD s'appelle juste MX500 500GB...
  4. Non désolé trop tard j'ai fais ma demande a Crucial pour un renvoi, j'ose espérer que ce n'est qu'un problème de mon SSD qui arrive peu. Je connais un bon nombre de personnes qui ont le MX500 et qui n'ont jamais eu de problèmes. Si j'ai un autre problème avec mon nouveau modèle, je me fais rembourser et je prendrai ce modèle :) Merci du conseil et de votre bienveillance. Je ferai une update si ça marche ou pas.
  5. Non t'inquiètes pas, j'avais déjà prévu le coup, j'avais vu 2/3 photos de l'intérieur de celui-ci avant d'ouvrir. Donc j'ai tout essayé j'ai réinstallé Win10 mais ça ne boot pas. Donc mon SSD est définitivement défectueux, je le renvoie ce soir !
  6. Trop tard, puis ce n'est pas très grave si j'ai un problème je préfère aller dans la boutique du coin. Bref dedans j'ai un port M.2 et un SATA, du coup je suis en train de faire une clé bootable en GPT, et je vais essayer ça. Ça m'étonnerait que ça marche mais si ça marche tant mieux c'est que c'est mon PC qui déconne.
  7. Je ne peux pas le voir maintenant, je pourrais le faire avec mon PC portable, mais il faut que je le démonte, et il n'a que 1 an j'ai peur que la garantie saute
  8. Coucou, désolé mais j'ai besoin d'aide, je UP ^^
  9. Oui j'ai déjà essayé en prenant un câble SATA neuf que j'avais, et en essayant celui de mon HDD. Je renvoie le SSD demain soir, mais si j'arrive a le faire marcher dans l'après midi je n'aurai pas a le faire, donc si vous trouvez une solution a temps je suis preneur ^^
  10. J'ai essayé de boot avec le fast boot, sans réussite... Je vais essayer une énième fois de réinstaller Windows et on verra...
  11. Ce qui voudrais dire qu'il faut que je boot en Ultra Fast ?
  12. Ah peut être, mais je ne sais pas où... Parce que ce qui m'étonne, c'est que si il ne marchait pas, je ne pourrai accéder à son contenu etc, alors que là oui. Donc ça doit être ça. Mais dans ce cas, je ne sais pas quoi faire dans le BIOS. Et @TANNEUR j'ai déjà essayé mais ça ne boot quand même pas...
  13. Il n'a pas le même, mais un Ryzen 3 3200g je crois. En tous cas pourquoi mon CPU ne serait pas compatible :/
  14. Bonjour @Delta Vous voulez dire que mon MX500 n'est pas compatible ? Pourtant un ami à moi à la même carte mère, et le même SSD et il a très bien réussi à installer windows 10 dessus. EDIT : Il est compatible, voyez par vous-même sur le site de Crucial. Je ne sais pas si vous m'affirmiez la chose ou non. https://www.crucial.fr/compatible-upgrade-for/gigabyte/b450m-ds3h#ssd
  15. Bonjour, j'ai déjà fais ça 2/3 fois avec Rufus, et avec 3 clé de 8go dont une de 16go. J'ai déjà formaté le SSD de telle sorte qu'il soit en GPT avec diskpart plusieurs fois, le bios est en UEFI et le secure boot désactivé. Oui mon SSD fonctionne même avec un cable sata vers usb, et même directement en SATA depuis l'ordinateur. Je peux transférer des données ou même extraire des données de celui-ci, j'ai même pu voir les fichiers d'installation de win10 dessus.
×
×
  • Create New...