Aller au contenu

LaurineDDN17

Membres
  • Compteur de contenus

    11
  • Inscription

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de LaurineDDN17

  • Rang
    Matelot

Configuration PC

  • Système d'exploitation
    Windows 10
  1. @Delta Je n'ai pas testé avec une clé USB, mais je pense que le résultat sera sans grande surprise le même. Je vais déjà tenter la méthode proposée par Calisto (ça va c'est pas trop compliqué pour ma petite tête encore, héhé ! :D). Sinon, je vais demander de l'aide à un informaticien que je connais bien, j'ai plutôt bien éclairci le problème grâce à vous et j'ai plusieurs pistes. Gardons espoir ! '^'/
  2. @Delta Hum... Je dois avouer que c'est une bonne question, comme ce n'est pas moi qui ai monté ce pc, aucune idée. De plus, je ne le démonte pas souvent (seulement une partie pour le dépoussiérer de temps en temps). Pas besoin de préciser que mon niveau d'informatique est bronze je suppose ! :v
  3. @calisto06 Désolée de répondre si tard, je viens seulement de rentrer. ^^' Ce n'est pas seulement les périphériques jack, mais tout périphérique externe. Si ma souris est également branchée (ou tout du moins allumée, c'est une souris sans fil), l'écran se coupe aussi. J'ai testé les périphériques arrières, même problème. J'ai également testé mon casque sur un autre pc, aucune anomalie constatée. J'ai même branché un autre casque, idem, l'écran se coupe au démarrage. Mais dès que mon casque est débranché et l'interrupteur de ma souris éteint, l'écran s'allume au démarrage normalement.
  4. @Delta Malheureusement mon problème ne s'est pas résolu, si rien n'est branché aux périphériques, l'écran s'allume comme d'habitude, mais j'ai testé de nouveau avec le casque et l'écran se coupe. Voilà un sacré mystère ! Si vous avez des idées je suis preneuse, sinon je pourrais toujours l'emmener pour un p'tit check-up. :D
  5. Bonjour, bonsoir, J'ai effectué la mise à jour du BIOS avec succès (bon, pour les plus expérimentés ça représente le niveau BEP de l'informatique, mais pour moi c'était niveau BAC +5 tout ça !). Voici la preuve de mon exploit : En espérant que ça résolve mon problème, je vous tiens au courant demain lorsque je redémarrerai le pc à froid. @Delta @calisto06 Sinon, je tiens tout simplement à vous remercier pour votre patience et vos conseils ! :D
  6. Bonjour Calisto, J'étais justement en train de lire cet article en plus du guide proposé ici, merci bien en tout cas ! :D
  7. D'accord, merci pour le conseil, je vais déjà me documenter et demander de l'aide si besoin.
  8. Bonjour Delta, Mon PC est bien un fixe, je l'ai fait fabriquer auprès d'un ami. Voici les références demandées : Fabricant : ASUSTeK COMPUTER INC. Modèle de série : Z170-A J'espère que c'est bien cela qu'il vous fallait.
  9. Bonjour Crazyb0b, Ce matin le même problème est survenu alors que mon casque était bien débranché. J'ai donc redémarré le pc cette fois en éteignant ma souris sans fil (via le petit interrupteur), l'écran s'est allumé. En réalité je pense que ce sont les branchements sur les périphériques externes qui posent problème, pas uniquement mon casque. Je dois avouer que je suis quelque peu perdue, je ne vois pas comment résoudre ce soucis, surtout que je ne trouve pas de mises à jour des pilotes à effectuer, encore moins sur le site des fabricants. Comme d'habitude, une fois que le pc a fini de démarrer, tout fonctionne normalement après rebranchement. :/
  10. Bien le bonjour, bien le bonsoir, J'ai récemment installé la nouvelle mise à jour de Windows 10, or depuis quelques temps à chaque démarrage à froid du pc, l'écran s'éteignait... Je devais alors le rallumer dans la foulée afin qu'il m'affiche le bureau comme si rien ne s'était produit d'anormal. J'ai testé différentes solutions avant celle de débrancher mon casque (le pilote audio est Realtek High Definition Audio). Je n'ai jamais rencontré ce problème auparavant, j'ai vérifié l'état de mon casque ainsi que des prises jack, elles ne présentent aucune trace d'usure, de même pour les périphériques externes. J'ai tenté de rechercher d'éventuelles mises à jour, rien. Je tiens à préciser qu'une fois le pc démarré, je peux rebrancher le casque, tout fonctionne normalement. Je ne comprends pas ce qui peut créer un tel conflit au démarrage... J'espère que mon explication est suffisamment claire, je suis novice en la matière. ^^' En vous remerciant pour le traitement de ma requête ! :D
×
×
  • Créer...