Jump to content

patric46

Membres
  • Content Count

    16
  • Joined

  • Last visited

Community Reputation

0 Neutre

About patric46

  • Rank
    Matelot

PC settings

  • Système d'exploitation
    Windows 10
  1. non je vais juste actualiser ma carte graphique..merci !!!
  2. Merci de ton temps !!! je vais mettre une autre carte graphique lundi....ma gt640 sera remplacée....je plante en fin d'instll des driver de la carte...je plante en affichage ...a répétition.... j'ai surtout une utilisation photo/retouche...cela ne sera pas un luxe .. Penses-tu que j'ai un interet à mettre a jour mon bios de ma version F5 vers la 22e , merci .
  3. bonjour. bios : american megarend F5 11/03/2016 proceseur : intel core i7-6700 K CPU 4.00 GHZ.4008 MHZ
  4. alors : alim corsair TS 750M carte graphique : asus GT 640 carte mére gigabyte : ultra durable H170-HD3-CF Windows 10 pro...64 processeur intel core 7 BiOS F 4
  5. Suite de mon cauchemer : creation cle usb bootable.....démarrage en mode sans echec pas de soucis ......démarrage en mode sans echec avec prise en charge reseau : pas de soucis et navigation internet ok.......jen profite pour faire la mise a jour de la carte graphique au cas ou......et au redemarrage retour a la case départ .....impossible d'ouvrir quoi que ce soit en plein ecran........
  6. assemblage perso ...alim corsair 750 carte mere gigabyte ultra durable ..coré 7....graphique asusgt640 mais qui marchait trés bien jusque là..
  7. Bonjour. Mon probléme sous un jour nouveau : reinstallation avec un nouveau support cd oem..... en fait dés que je me connecte à internet dans le processus d'installation.dans les 15 secondes qui suivent mon ecran passe au noir total et cela m'est aussi arrivé avec l'ancien support d'installation ....je peux faire mon instal complete hors connexion....mais dés que je connecte ecran noir . Et si je fais mon instal complete sans connexion.....et que je me connecte plus tard quand tout est en place ..je me retrouve avec mon probléme décrit initialement ....: impossible d'o
  8. je crois qu'il ne me reste que cela....je fais le retour d'info dés que c'est fait , merci . bonne journéé.
  9. bonjour. j'ai formaté via l'invite de commande avec mon cd w10 avec diskpart donc. j'ai reinstallé avec mon cd w10 oem je ne peux rien ouvrir en l'état... mon install s'est fait normalement......( 2 fois) et toujours le même résultat....tout est normal sauf que je ne peux rien ouvrir..
  10. je n'ai absolument rien qui passe de la barre des taches vers le plein ecran....je n'ai que les icones , mais qui ne se develloppent pas à l'ecran ....j'ai pris leparti de formater totalement.......et de reinstaller .......là le me connecte avec un autre pc , car aucune possibilité d'affichage ou de recherche sur mon pc ....en fait.
  11. je ne peux acceder a l'invite de commande que si je met mon cd windows , mais pas d'accés w10 au démarrage en mode sans echec non plus........ou pas trouvé la commande........mon cd windows oem peut-il etre la cause.......?
  12. bonsoir Kristal n'a rien dérecté en fait.. en accedant à firefox via l'invte de commande j'ai pu tout utilisé presque normalement... J'ai finalement totalement formaté mon pc via l'invite de commande.. j'ai reinstalle W10 avec mon support pc... Et en fait c'est pire... actuellement les icones se mettent dans la barre des tacches et impossible de faire monter quoi que ce soit en plein ecran.... l'invite de commnde se met aussi en miniature et pas utilisable ; donc et idem pout toutes les fonctions du pc je ne sait pas si je suis suffisament clair
  13. Bonjour. J'ai perdu l'usage des navigateurs chrome et edge ...c'est a dire que si je clique sur leur icone ...il passe dans la barre des tache mais ne s'ouvre pas en plein ecran..idem pour une page internet qui arrive dans un lien sur ma messagerie … j'accede à ma méssagerie (gmail), j'ouvre tout ce que je veux mais pas de lien vers une page de navigation internet. restauration : sans résultat Dsim : sans résultat desinstallation et reinstallation de chome : sans résultat par contre je peux utiliser internet explorer sans probléme et j'ai installé Firefox qui fonct
  14. chkdsk c: /F /R :ne s'execute pas en sans echec.....ni sur mon redémarrage en sans echec , désolé .
  15. bonjour. la partition EFI n'apparait pas,pas de partition FAT 32....juste mes partition..... volume 0 : D dvd 0 volume 1 reservé au ntfs partition 500 M sain systeme volume 2 C ntfs partition 885G sain demarrage volume 3 K nouveau nom ntfs partition 976 G sain
×
×
  • Create New...