Jump to content
Site Communauté

bru374

Members
  • Posts

    25
  • Joined

  • Last visited

PC settings

  • Operating System
    Windows 10

bru374's Achievements

Matelot breveté

Matelot breveté (2/24)

  • First Post
  • Collaborator Rare
  • Week One Done
  • One Month Later
  • One Year In

Recent Badges

0

Reputation

  1. Un grand, un très grand merci a vous Christian, Pour votre patience, le temps dépensé, et toutes ces solutions que vous m'avez apporté, Merci pour ces tuto clairs, votre savoir faire, votre pédagogie ... Je suis désolé pour le temps que je vous ai fait perdre à cause de ma navigation à "risque", ca me servira de grande leçon, Dieu soit loué : il existe des personnes comme vous qui usent de leur connaissance, et prennent sur leur temps pour aider les ignorants comme moi, vous donnez au mot helper un sens noble, une résonance altruiste et désintéressée qui force le respect, je vous salue et vous applaudis des deux mains, ça fait plusieurs jours que vous m'aidez sans jamais baisser les bras : Bravo, vous êtes de ceux qui combattent l'obscurité informatique avec courage et détermination merci à Delta pour son attention et son aide Encore une fois Merci, et bonne soirée
  2. Non, il ne semble plus y avoir de souci j'ai passé KpRM qui m'a demandé de redémarrer la machine ce qui a été fait voici le rapport https://www.cjoint.com/c/JEcm51oDC2q
  3. Bonjour Christian, Voici le dernier rapport de ZHP Fix, avec le dernier script le redémarrage s'est effectué https://www.cjoint.com/c/JEcirKvmYXq
  4. etrange ... en revenant dans download, je retrouve un dossier adobe lightroom, alors que je suis certain de l'avoir degagé ... je pourrai le passer au revodesinstalleur pour le faire partir une fois pour toute
  5. 1 ° le soft c'était light room mais désinstallé depuis et mis aux oubliettes 2 ° je n'ai pas été pris en charge par Xsun, il m'informait juste qu'une personne en l’occurrence Delta avait eu la gentillesse de me répondre sur le précédent post, qui est devenu ce nouveau sujet. Et je l'ai remercié pour m'en avoir informé, cela dit il ne m'a apporté aucune aide mais juste signalé d'aller sur le crabe, c'est à dire ici, là ou le lien nous renvoi Je suis conscient du travail que je vous donne et du temps que vous passez à me dépanner, si une autre personne était dans la boucle je vous l'aurais dit, c'est la moindre des choses 3° je fais ce que vous m’avez indiqué et je poste le rapport
  6. le rapport des actions de MBAM https://www.cjoint.com/c/JEbqU5i40xq par contre le rapport de bit defender je n'en ai pas, j'avais juste un avertissement qui disait que chrome tentait de se connecter au site masshigh.com et que cette menace était identifiéecomme JS:adawre.linkr.a mais bitdefender a toujours bloqué la connexion j'avais lancé une analyse totale du système avec BD mais vu le temps qu'elle prenait je ne lui ai pas laissé le temps de finir
  7. Malware bytes a mis toutes les elements detectés en quarantaine puis a redemarré le pc
  8. Analyse malware bytes terminée voici le rapport https://www.cjoint.com/c/JEbqumjiaaq
  9. Encore un grand merci pour le temps passé à me dépanner j'ai suivit à la lettre les instructions, farbar a demandé un redémarrage que j'ai effectué voici le rapport fixlog https://www.cjoint.com/c/JEbo7PVsrcq
  10. et voilà le dernier rapport ZHP Diag en txt https://www.cjoint.com/c/JEbnmN8Eoiq
  11. le rapport ZHP diag sans conversion en odt https://www.cjoint.com/c/JEbmNNfXmkq j'en relance un et je poste le nouveau scan des qu'il est pret
  12. J'ai envoyé un mail aux moderateurs pour leur faire part du souhait de déplacer les messages dans un nouveau sujet ...
  13. J'ai l'impression que le premier rapport n'est pas le bon, il me renvoit a un rapport FRST je re-poste le rapport zhp diag que j'ai copié en odt https://www.cjoint.com/c/JEbigFEGlkq
×
×
  • Create New...