meridian-shaft Jump to content
Communauté

LucDyCrabe

Members
  • Posts

    38
  • Joined

Everything posted by LucDyCrabe

  1. Non aucun changement auparavant. (Version Office) Après quelque recherche j'ai vu qu'on pouvait mettre une zone international gratuite et donc retirer l'indicatif local Mon problème est pratiquement régler mais après avoir tenté une réparation basique, j'ai un nouveau problème Mon autosuggestion à totalement changer (il affiche plus de gens et aussi une photo de profil mais ça je ne souhaite pas)
  2. Bonjour à tous, J'en reviens à votre aide car j'ai un problème avec mon Outlook. Auparavant quand je créais une fiche contact avec un numéro, il s'affichait normalement "0490 00 00 00" mais sans aucun changement volontaire cela est passé à "(04)90 00 00 00" . Donc je voudrais savoir d'ou viendrait le problème. J'ai déjà essayé de changer la région, vérifier le numéro pour supprimer le préfixe et l'indicatif mais cela n'a aucun effet. Merci d'avance pour votre aide Bien à vous Lucas
  3. En gros j'ai des images , vidéos etc (fin classer tous types) et je voudrais les classés un à un dans différents dossiers Mais je vais regarder ton lien ^^
  4. Bonjour à vous tous, Je fais ce post car je suis à la recherche d'un logiciel pour pouvoir classer mes fichiers dans des documents de manière rapide. Avec un système de tags ou ce genre de chose. Merci d'avance de vos réponses ^^
  5. Hello , j'ai réglé mon problème, J'ai reset les paramètres de mon bios et j'ai activé les drivers WHQL Merci de ton aide
  6. J'ai souvent le problème "page fault in nonpaged area" et "IRQL NOT LESS OR EQUAL" Bien à toi
  7. Alors ça bien fonctionner merci ^^ mais maintenant mon pc crash constamment :(
  8. Voila ce que ça donne , j'ai déjà cette méthode
  9. Instant Gaming , un truc du genre
  10. J'ai installé Windows avec le MediaCreation Tool et une clé licence acheté sur internet. Et il n'indique aucun statut d'activation
  11. Bonjour à vous, Mon problème est le suivant, mon windows c'est désactivé sans aucune raison, même si l'hypothèse la plus proche serait lié du fait que j'ai déco mon compte microsoft, mais ensuite je l'ai remis mais ça veut pas le réactiver. Merci d'avance de votre aide. Luc
  12. Hello à tous , Je viens vers vous car j'ai un petit soucis avec mon Raspberry 3 , je voudrais installé raspberry os dessus mais malheureusement il ne s'allume pas. Il y a pourtant quelque temps (moins d'un an) j'avais déjà essayé d'installé un os dessus et tous c'était bien passé Mais la il y a seulement un voyant rouge et rien d'autre , j'ai essayé avec différents chargeurs mais hélas rien à y faire Donc je m'en remets à vous et je vous remercie d'avance Luc
  13. Non merci de la proposition , mais je vais commandé des ssd de 512gb (j'attend d'abord un disque de test pour voir si ça marche correctement)
  14. Pour ce qui est des ports M2 ça je l'avais bien constaté Mais pour ce qui est de la limite de stockage j'avais pas fais attention Merci pour ce détail j'espère que je vais pas être short pour les délais Mais en tous cas merci beaucoup d'avoir éclairé ma laterne
  15. Le SSD d'origine : WD PC SN520 NVMe 2280 Le ssd a installé : WD Blue 3D Nand Sata 2280 Bien à toi
  16. Merci de ta réponse , Plus de détail c'est sur un Hp Prodesk 405 G4 mini que je dois installé ça et j'ai vu dans les specs du pc qu'il était en nvme , donc il y a aucun moyen que le ssd m2 sata soit reconnu dans le port nvme :/ Bien à toi
  17. Bonjour à tous et à toute , Je fais ce post car j'ai un doute , j'ai 4 ssd wd blue en m2 sata 3 , je dois les installés sur un ordinateur mais qui a un port M.2 nvme On est bien d'accord que l'un ne peut allez dans l'autre et vice versa ? Merci d'avance de vos réponses et de pouvoir éclairé ma lanterne qui n'est pas a maturation
  18. Microsoft Office Famille et Petite Entreprise 2013 Bien à toi
  19. Bonjour @calisto06 J'utilise le client outlook avec un compte exchange BàT
  20. Rebonjour , je viens de regardé aussi avec foxit reader et ça ne marche pas Il me donne le code suivant : 80004005
  21. Bonjour à tous Je voudrais rattacher un pdf dans un mail mais ça ne marche pas J'ai déjà essayé de mettre à jour Adobe et utiliser la mise en cache sur Outlook mais rien ne change J'ai essayé de changer la clé de registre Bitness mais aussi ça marche pas Donc je m'en remets à vous , et merci d'avance de vos réponses Luc
×
×
  • Create New...