Aller au contenu

pooks

Membres
  • Compteur de contenus

    11
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de pooks

  • Rang
    Matelot

Configuration PC

  • Système d'exploitation
    Windows 10

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. @calisto06, la guigne jusqu'au bout, la garantie a expiré le 20 mars dernier. Je ne sais pas s'ils consentiraient à faire un geste... Mais bon, on peut toujours rêver...
  2. Tout à fait @AZAMOS J'ai pas testé avec un Live CD de Windows 10 mais en revanche, j'avais fait un Live CD avec Ubuntu et là non plus, pas de wifi...
  3. @rodriguem7973, je confirme, ça marche pô...
  4. Rebonjour, Désolée pour ce petit délai de réponse mais quand le taff appelle... @calisto06, j'ai essayé de réinitialiser les stratégies locales par défaut mais rien n'y fait, quand ça veut pas... ça veut pas... J'ai fini par acheter une clé wifi et ça fonctionne très bien. Il faudrait que je prenne mon courage à 2 mains pour ouvrir la bête et voir ce qui se passe à l'intérieur mais je n'ai pas encore le courage... @AZAMOS, j'ai refait la manip pour activer le wifi avec les touche Fn et PrtScr et ça fonctionne. C'est juste que l'option WIFI n'est plus proposée, il y a juste le mode avion qui s'active ou se désactive. Tout ça reste un grand mystère quand même...
  5. @calisto06, j'ai reçu aujourd'hui un adaptateur RJ 45/USB et après avoir branché le câble ethernet, miracle, Internet fut! J'ai lancé un scan du pc à partir des outils DELL et apparemment, il n'y a aucune erreur de détectée alors que je vois bien sur le gestionnaire des périphériques qu'il y a un problème. @PiDe, Voici ce que le gestionnaire de périphériques affiche J'ai tenté une mise à jour des drivers mais j'ai encore le même message d'erreur sur la stratégie système qui perdure et qui m'empêche d'installer le pilote voulu. Je sais plus trop quoi faire...
  6. En fait, je n'ai même plus la possibilité d'activer ou désactiver le WIFI. Lorsque je fais ta manip, rien ne se passe et je ne vois rien s'afficher à l'écran du genre wifi on ou wifi off... Je me demande si la carte n'aurait pas cramé par hasard...
  7. ça ne fonctionne pas non plus... Snnniiiffffff
  8. Ha pardon, il y a une nuance. J'ai réussi à installer le driver pour le bluetooth mais pas celui pour le wifi. Voilà...
  9. Pas de souci :) Je viens de tester et ça ne fonctionne pas non plus. J'ai installé l'intel chipset device comme tu me l'as indiqué. Mon poste a redémarré après l'installation et quand j'ai voulu installer le pilote wifi, j'ai le même message d'erreur sur la stratégie système... Rageant! Aurais-tu une autre idée stp?
  10. Bonjour @calisto06 Merci beaucoup pour ce premier retour. J'ai tenté de scanner l'ordinateur avec l'outil TLD mais il plante, j'ai un message d'erreur "Code: 50000 Description: Erreur fatale", je ne sais pas si c'est à cause du fait que je n'ai pas internet. J'ai passé l'outil Drivers Cloud à la place, je ne sais pas si c'est un bon équivalent. J'ai eu le fichier avec la config du poste, est ce que je peux te transmettre le fichier (il est assez conséquent à la lecture et je ne sais pas quelles informations seraient pertinentes pour toi) Pour le chipset, désolée mais ma question peut paraître stupide car j'essaie de me débrouiller mais mes connaissances en informatique sont limitées. Lequel dois-je installer?
  11. Bonjour, Je possède un PC DELL Inspiron 7786 qui fonctionne sous Win10. Un beau matin, après l'avoir éteint la veille proprement, la carte réseau a disparu (plus de wifi et pas de port RJ45 pour tester avec un câble ethernet si la carte est toujours vivante). Plus de réseau, plus de Wifi. J'ai essayé d'installer le pilote correspondant via le site de Dell (en le téléchargeant sur une clé USB à partir d'un autre poste) mais dès que j'essaie, j'ai le message d'erreur suivant: "La stratégie système interdit cette opération. Contactez votre administateur système" Là, je ne comprends plus, c'est un poste personnel et il n'y a qu'un seul compte (admin) créé dessus. J'ai tenté de réinstaller Windows (on tente quand même) à partir d'une image ISO mais rien n'y fait, malgré un windows tout propre, la carte réseau n'est toujours pas là... Est ce que quelqu'un pourrait m'aider? Please? Merci d'avance!
×
×
  • Créer...