Aller au contenu

lucasren

Membres
  • Compteur de contenus

    1
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de lucasren

  • Rang
    Matelot

Configuration PC

  • Système d'exploitation
    Windows 10
  1. Bonjour, Je viens vers vous car j’essaie de réparer mon PC qui ne fonctionne plus depuis environ 2 ans. Aujourd’hui, j’ai tenté de faire une espèce de diagnostic pour voir d’où pourrait potentiellement venir le problème. Voici les conclusions que j’en ai tiré : tout d’abord, après avoir tout rebranché au niveau de l’alimentation et de la carte-mère, j’ai allumé l’unité centrale. J’ai pu observer que l’ordinateur démarrait correctement et que les trois ventilateurs présents (carte graphique, CPU et face arrière) tournaient également correctement. Je pense qu’on peut mettre à partir d’ici hors de cause l’alimentation. Ensuite, j’ai tenté de brancher mon écran à l’ordinateur soit au port VGA et HDMI de la carte graphique, soit au port VGA et HDMI de la carte-mère (dans les quatre cas on arrive au même constat). L’écran ne reçoit aucun signal de la part de l’ordinateur (écran noir). Je pense qu’on peut maintenant éliminer la carte graphique, ça peut éventuellement venir de la carte-mère. En parlant de celle-ci, il y a deux ans j’avais manipulé le processeur, j’ai pensé qu’un des pins du socket était peut-être tordu. Pendant mon diagnostic, j’ai donc enlevé le processeur (qui avait d’ailleurs sur ces connectiques un peu de pâte thermique que j’ai donc nettoyer délicatement avec du sopalin). J’ai donc l’impression qu’un ou plusieurs des pins de la carte-mère sont tordus (cf : https://www.zupimages.net/up/20/14/90yg.jpeg). Pensez-vous donc que le problème vient de la carte-mère ? Faudrait-il la changer ? Merci pour toutes vos réponses !
×
×
  • Créer...