meridian-shaft Jump to content
Communauté

Erafia

Members
  • Posts

    12
  • Joined

  • Last visited

Personal Information

  • Gender
    Femme
  • Job
    dev

PC settings

  • Système d'exploitation
    Windows 10
    Ubuntu

Erafia's Achievements

Matelot breveté

Matelot breveté (2/24)

  • Collaborator Rare
  • First Post
  • Week One Done
  • One Month Later
  • One Year In

Recent Badges

0

Reputation

  1. Architecture : x86_64 Mode(s) opératoire(s) des processeurs : 32-bit, 64-bit Boutisme : Little Endian Address sizes: 39 bits physical, 48 bits virtual Processeur(s) : 8 Liste de processeur(s) en ligne : 0-7 Thread(s) par cœur : 2 Cœur(s) par socket : 4 Socket(s) : 1 Nœud(s) NUMA : 1 Identifiant constructeur : GenuineIntel Famille de processeur : 6 Modèle : 140 Nom de modèle : 11th Gen Intel(R) Core(TM) i7-1165G7 @ 2.80GHz pas de CG additionnelle :)
  2. Bonjour à tous, J'ai récemment décidé de réinstaller tout le pc. malheureusement j'ai toujours le même problème, les ventilateurs du PC tournent à fond, dès que j'allume le pc. Je n'ai pas encore trouvé de moyen de résoudre le problème, je demande donc de l'aide à la commu =)
  3. Hello, j'ai recommencé avec le tuto sur help.ubuntu/rst, ça ne fonctionne pas. J'ai réussi en réalisant les manip en mode sans echec =) Merci pour votre aide à tous les deux !
  4. Bonjour, Je souhaite installer ubuntu à côté de win 10 sur un ASUS. J'ai une erreur, je dois désactiver intel RST? J'ai donc voulu changer pour passer en AHCI, lu la doc help.ubuntu/rst, suivit le tuto mais ça ne fonctionne pas chez moi : - je change les valeurs dans le registre - j'arrive à l'écran bleu de récupération - je fais les manipulations dans le terminal pour vérifier si la bonne lettre (C) est attribuée à la bonne partition (jusque là c'est ok) - au moment de faire les commandes bcdedit : Erreur ... Element introuvable. Windows ne fonctionne plus, j'arrive à réparer pour que tout redevienne comme avant, mais je n'ai tjs pas désactivé ce fichu RST ! Auriez-vous une idée ?! Merci par avance
  5. Problème résolu. J'ai modifié les paramètres SATA et rendu le disque visible. Merci
  6. Merci de ta réponse. Je viens d'essayer avec cette version. Toujours pareil, ça freeze
  7. Bonjour @calisto06 Les voici : Windows 10 Pro 64-bit Intel Core i5-8300H CPU 2.30Ghz, 8GB RAM, intel UHD Graphics 630 GEFORCE GTX 1050 Ti
  8. Salut, merci de ta réponse, j’ai essayé avec 2 autres clés, sans succès
  9. Bonjour, J'essaie d'installer linux en dual boot sur un asus TUF565GE-AL365, malheureusement l'installation freeze après quelque secondes. J'ai désactivé le security boot afin de pouvoir installer linux, mais rien n'y fait. Quelqu'un aurait une idée ? Merci
×
×
  • Create New...