Jump to content

sf_ninho

Membres
  • Content Count

    19
  • Joined

  • Last visited

Community Reputation

1 Neutre

About sf_ninho

  • Rank
    Matelot

PC settings

  • Système d'exploitation
    Windows 10
  1. je viens de résoudre le problème, ça venait de ma carte son externe, peut etre un problème de pilote, ou périphérique USB, mais à chaque fois que je la branchait, le port USB ne répondait plus. j'ai tout ré installer et ça marche, le CPU est revenu à la normal. Merci pour la réponse !
  2. Bonjour, Intel XTU n'est pas supporté appartement pour sur mon PC "insupported platform" (error 0x80070643). Peut-être y'a t-il une version antérieure ? Pour rappel, voici ma config en image. Je viens de redémarrer le PC et je viens de voir que sans l'utilisation du logiciel de musique, System utilise toujours le PC, avec des piques de température monter à +90°. Et par moment, il revient à la normale, et puis repart à chauffer, sans aucune raison (pour ma part). C'est dernière semaine pourtant, depuis mon dernier sujet, tout fonctionnait normalement, je n'allais même pas dans le
  3. Bonjour, Alors me revoilà assez vite, j'ai de nouveau un problème lié à mon CPU. Lorsque je lance mon logiciel de musique, et seulement avec ce logiciel, j'ai "System" qui se met à utiliser énormement le CPU, et mon processeur se met à souffler et donc à chauffer. Je n'avais pas eu ça depuis, quelqu'un peut m'éclairer à ce sujet ? Pourquoi cela apparait seulement avec ce logiciel ? Merci d'avance et bon courage pour cette période de confinement !
  4. Je viens de le mettre en veille et depuis quelques minutes je n’entends rien, pas de ventilo donc en revanche les temoins sont toujours allumés
  5. Le problème s'est que je passe de 100% à 20% en une journée ça fait beaucoup. Je vois aussi qu'il y'a toujours un temoin lumineux d'allumer lors de la veille. Ma batterie à 3 mois comme le pc (achat en novembre)
  6. Bonjour à tous, Problème simple mais je ne sais pas vraiment comment le régler. Je mets en veille mon laptop (MSI PS63 Modern 8RD) le soir car je travaille sur des projets, et lorsque je le rallume la journée d'après, la batterie s'est déchargée. Est-ce dû au fait que laisse brancher des ports usb (même si je coupe la tension de tous les appareils avec une multiprise) ? J'essaye de voir dans les gestion d'alimentation mais je trouve seulement des réglages pour la mise en place de la veille (temps sur batterie / sur secteur ...) Je sais pas trop quoi donner comme info sur le pc pour ç
  7. Très bien je vais regarder tout ça merci. J'ai dès nouvelles info. Je suis actuellement chez mon frère, et tous les plugins qui crashaient s'ouvrent niquel. Je comprends pas ce qui change, je n'étais juste pas en charge (donc pas de thermothrootle) mais quand je me suis remis à chauffer, les plugins fonctionnent toujours, donc je pense que ce n'est pas lié à ça. Voyez vous une solution?
  8. Bonjour, merci pour les réponses ! Est-ce que le fait que ça chauffe comme ça peut dégrader le pc plus rapidement? Pour la RAM j'ai en effet un slot de libre, sur quoi je peux m'orienter ? Est-ce vrai que si j'ouvre le PC pour la ram donc, la garantie constructeur est annulée ?
  9. est-il normal, après 2 mois d'utilisation (achat neuf en novembre) que le pc chauffe autant pour une utilisation du processeur plutôt normal ? Il n'est pas dans un milieu poussiereux, et je le nettois + le bureau chaque semaine
  10. Même résultat, et je suis par défaut également, comme sur le screen :/
  11. Voici une capture sur un semi-projet en cours : (beaucoup d'audio et pas trop de MIDI, donc moins de ressources)
  12. Non mais je ne m'en sers pas pour jouer, donc je ne peux pas comparer sur ce niveau là. Mais sur le logiciel de musique, j'ai des plugins qui ne s'ouvrent pas et font freeze + crash le logiciel, parfois lors d'un lourd projet, ça lague car la bar de CPU (dans le logiciel) dépasse les 100 (ce qui est normal à un moment donné) mais du coup je cherchais à savoir si le PC tournait à 100% lorsque j'utilise le logiciel. Je ne souhaite pas avoir le meilleur setup, ni la best des performances, mais juste savoir si le PC n'est pas "bridé" ou au autre, car j'ai upgrade pour cette raison et ça
  13. Un peu désolant de voir ça alors que je pensais avoir acheter du "potable" (bannissant le gaming dès le debut) De plus, Est ce que compléter le 2E slot peut arranger quelque chose ?
  14. Bonsoir à tous, Voici les nouveaux résultats, toujours aussi nuls : UserBenchmarks: CPU: Intel Core i7-8565U - 41.8% GPU: Nvidia GeForce GTX 1050 Ti with Max-Q Design - 24.8% SSD: Kingston RBUSNS8154P3512GJ 512GB - 132.3% RAM: Samsung M471A2K43CB1-CTD 1x16GB - 36.3% MBD: MSI MS-16S1 Je vous mets en pièce-jointe différents capture d'écran qui peuvent peut etre vous aider y'a t-il des choses à régler pour améliorer cela ?
  15. Bah j'ai essayé plusieurs fois, même résultat. je lance le UserBenchMark.exe et il fait son travail tout seul, ensuite il me ramène vers la page web. Pourtant quand il est lancé, il y'a bien tout de coché :
×
×
  • Create New...