Aller au contenu

Courgettemasquee

Membres
  • Compteur de contenus

    16
  • Inscription

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de Courgettemasquee

  • Rang
    Matelot

Configuration PC

  • Système d'exploitation
    Windows 10

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. C'est ce que je pensais faire au final. Merci...
  2. Merci Kristobal pour ton intérêt. J'ai suivi les instructions de la page que tu m'as proposée. Pas à pas, je finis par atterrir sur la proposition d'utiliser l'aide téléphonique, sauf que le support technique pour windows 7 a pris fin le 14 janvier 2020... Là encore, pas d'aide microsoft à espérer. Par contre, je suis vivement invité à acheter un pc neuf, pour une meilleure expérience de windows 10. C'est typiquement ce type d'attitude qui va me pousser à retourner vers des versions crackées, si je ne trouve pas un solution rapidement pour mes deux machines
  3. J'ai l'impression que la clé correspond à une version sp2, et non sp3. Au dos, il est bien indiqué windows xp Pro. Concernant l''activation par téléphone, c'est fini depuis 2016 je crois, donc malheureusement, piste à écarter. Je n'ai le choix que de m'activer via internet. Ca se complique...
  4. Salut à tous, Après le sujet que je viens de créer sur l'activation de xp, en voici tout de suite un deuxième sur un problème d'activation de windiws 7 starter sp1, sur un Asus Eee (micro ordinateur de bureau). L'ordi est celui de ma copine, elle l'a ressorti d'un placard, le truc ramait comme pas possible. Ayant récupéré la clé de produit avec ProduKey, je décide de réinstaller l'Os, avec un iso tout neuf. Mais voilà, au moment de l'activation, j'ai l'erreur 0x004E003 qui s'affiche. Manifestement, cette erreur est attribuée à l'utilisation de la clé sur plusieurs machines. Je suis un peu coincé. Il y a bien une clé de produit au dos de l'ordi, mais elle est complètement effacée. Alors si quelqu'un peut m'apporter son aide... Merci d'avance!
  5. Bonjour à tous, Mon pc durci panasonic Toughbook CF-18 a récemment planté complètement. J'avais dessus un xp pro sp3 en anglais cracké... Du coup j'ai décidé de formater avec un nouveau xp pro sp3, en français cette fois, avec un iso propre et authentique, en pensant pouvoir utiliser la clé de produit qui se trouve au dos du pc. Clé de produit invalide. J'utilise alors Winkey finder, qui me trouve une clé de produit. Je la rentre, mais lors de l'activation, j'ai le message suivant: "impossible d'établir une connexion avec le serveur d'activation. Vérifiez vos paramètres réseau, confirmez que vous pouvez vous connecter à internet, puis essayez à nouveau" Je suis connecté en wifi, connexion excellente. Par acquis de conscience, je l'ai branché en ethernet, même résultat. Du reste, j'ai énormément de mal à surfer sur internet avec ce système d'exploitation. Pensez vous à une autre solution? Merci d'avance à tous!
  6. C'était un Pavilion 17", je ne saurais pas te redonner davantage d'infos, vu que la machine est en pièces détachées... Pour ce qui est du panasonic, c'est celui là en effet. CF 18 ou 19 Le mien est un 18 Un peu galère de refaire tourner xp, quelques déconvenues avec les drivers spécifiques, mais au final ça marche plutôt pas mal, pour des machines d'il y a 20 ans. C'étaient quand même les premiers écrans tactiles...
  7. Merci pour toutes ces infos. J'allais commencer à faire les tests, et puis j'ai arrêté pour manger. Juste avant, j'ai fait la mise à jour de sécurité, ça fait deux heures que l'ordinateur ne s'est pas coupé, le problème semble résolu par cette mise à jour. Si je ne réapparais pas d'ici demain sur ce sujet, c'est que mon problème est définitivement résolu. Ou au moins jusqu'à la prochaine mise à jour!!! Merci à toi, Delta, pour ton intérêt! Du reste je vais quand même utiliser les outils que tu m'as proposé, ça me servira toujours
  8. Moi c'est définitif, je ne le recommande à personne J'ai vécu l'enfer avec cet ordi
  9. C'est ce que je pense aussi C'est le genre de port Usb qui alimente électriquement le périphérique qui est branché dessus, mais ne le voit pas... Du coup je ne branche rien dessus, donc en effet ça ne peut pas venir de là. L'ordi plante aussi bien quand il ne fait rien, que quand je lui demande un petit truc. C'est complètement aléatoire. Alim défectueuse? Version de windows foireuse, vu que craquée?
  10. Dans le gestionnaire de périphériques, j'ai un driver inconnu, qui semblerait être un port usb, c'et tout Tout le reste est à jour
  11. Qu'est ce que tu appelles un driver CG? Ouais je sais, je suis un débutant
  12. Alors, au repos, ça donne: Processeur Core 0: 37C Core 1: 18C Carte mère: TZOO, 31C TZVR, 48C TZVL, 47C TZ01, 40C Rien d'extraordinaire...
  13. Bonjour à tous, déjà deux sujets créés sans me présenter... Je n'avais pas vu la page des présentations! Alors voilà, ben je possède un Lenovo T430 acheté d'occas il y a 3 semaines, après avoir jeté par la fenêtre mon Hp Pavilion 17 Il avait un grand écran, ça oui, mais c'est tout ce qu'il avait de grand... Et puis j'ai aussi un Panasonic Toughook CF-18 qui tourne sous xp, pour faire tourner des cartes de navigation et un logiciel de valise diagnostic Peugeot... Voilà, vous savez tout! Et merci pour ce site, mine d'informations
  14. Bonjour à tous, j'essaye de refaire tourner une machine d'un ami qui trainait dans un placard. Le modèle de l'engin: Acer Aspire 8930G destiné à regarder des films, en gros. Bref, il déconnait complet sur Vista, j'ai donc installé windows 7, version trouvée sur le net. Il redémarre bien, pas de souci majeur, à part qu'il s'éteint quand ça lui chante, ce qu'il ne faisait pas sous vista. La batterie était morte, je l'ai changée, ça va mieux, mais il s'éteint encore malgré tout. J'ai observé les températures, elles me paraissent normales, d'autant que le ventilo fait son boulot, il fait refroidir la machine. Apparemment, en mode sans echec, il ne s'éteint pas. J'avais pensé à un problème de système d'exploitation, alors j'ai exécuté la commande SFC, pas de problème d'intégrité. Là je sèche. Des idées?
×
×
  • Créer...