meridian-shaft Jump to content
Communauté

Alonzi

Members
  • Posts

    64
  • Joined

  • Last visited

PC settings

  • Système d'exploitation
    Windows 10

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Alonzi's Achievements

 Quartier-maître de 2e classe

Quartier-maître de 2e classe (3/24)

  • First Post
  • Collaborator Rare
  • Week One Done
  • One Month Later
  • One Year In

Recent Badges

0

Reputation

  1. j'ai essayé, le PC accède toujours au téléphone, mais le téléphone ne téléphone pas, mais il reçoit les appels. Il ne peut ni recevoir, ni envoyer de sms, encore moins de MMS ou accèder au net en 3G ou 4G, donc le paramétrage syma est mauvais, il y a un problème d'APN. J'essayerai d'enregistrer celui fourni par Syma plus tard. J'ai beaucoup de boulot en retard suite aux 2 jours de problèmes suite au passage avec Syma, sans compter le concessionnaire auquel nous avons commandé un véhicule neuf et qui refuse de nous avancer bonus écologique et prime à la casse, sauf si nous payons 1 000€ de plus , alors que la promo dont nous avons profité existe toujours !!! donc, je lève le pied sur les téléphones, je rattrape le retard de mon boulot, je trouve un autre concessionnaire, j'envoie la copie du dossier à la DGCRF et à l'importateur officiel, en ensuite je m'occupe des téléphones. Ce qui m'embête le plus, c'est que je ne peux plus sauvegarder le contenu des téléphones, ce que je pratique chaque début de mois ...
  2. j'ai malwarebytes sur mon téléphone depuis longtemps, parce que j'avais une appli depuis un moment et la mise à jour, officielle, contenait une cochonnerie que j'ai éliminé avec cet outil. Mais il n'est pas installé sur le téléphone de ma femme. J'ai ressorti un ancien Meizu M5, je lui ai collé la puce du routeur 4G "de secours", et RAS ça fonctionne, et ça monte sur mon PC sans difficulté, sur le portable pro de démo (en W10 famille version 20H2). Je vais supprimer les paramètres Syma de mon téléphone et lui coller cette puce, je vais voir si ça fonctionne.
  3. 3 téléphones avec des versions différentes d'Android ? Il faudrait la même appli sur chaque téléphone, qui poserait problème avec la gestion de l'USB ? un iphone 5 ou un iphone 4S branchés sur le PC sont visibles, les images sont accessibles et peuvent être rapatriées dans le PC. Pour rappel : Xiaomi Mi 4 sous Android 6.0.1 Wileyfox Swift 2.X sous Android 8.0.1 Poco X3 sous Android 10 J'ai mis en charge un ancien téléphone android, qui n'a pas été allumé depuis longtemps, je vais l'essayer.
  4. copie d'écran des périphériques, téléphone et tablettes branchées et en charge. pour les photos elles peuvent être dans des sous sous sous dossiers, sur le SSD ou le disque interne ... et j'ai très bien pu modifier le titre du fichier ... et je préfère ne pas essayer la recherche sur le HD interne, déjà quand le nom est bon ça prend une éternité pour retrouver un fichier, alors sur une date de création, n'en parlons pas ... Mais c'est un autre sujet dont je viendrai parler un autre jour.
  5. Je viens d'essayer la tablette A500 sur le portable linux, ça fonctionne, j'ai accès au contenu de la tablette. En résumé : les téléphones ne fonctionnent plus correctement au niveau de la connexion USB et du MTP. Mais cela pourrait il venir des réglages APN ? PS : est il possible de retrouver des documents par dates, même s'ils sont dans des dossiers anciens ? c'est pour vérifier la dernière date à laquelle j'ai transféré des photos entre le téléphone et l'ordinateur ? je pense que me dernier transfert de photos a eu lieu le 19/07, mais ce n'est pas certain à 100%.
  6. il n'apparait pas ... branché il charge, mais n'apparait pas, contrairement à la tablette (A500 dans la liste)
  7. voici la liste des màj : rien entre le 15/07 et le 01/08 alors que le problème a été découvert le 29 ou le 30/07. Mais, après réflexion, je ne suis pas certain d'avoir branché mon téléphone depuis début juillet ... Je suppose que les mises à jours sont réversibles ? donc il doit être possible de revenir en arrière ?
  8. j'aime la simplicité du câble pour récupérer les photos et les vidéos, pour déposer un film ou deux, quelques albums de musiques écoutables sans accès au réseau (une partie des bâtiments de l'ancienne ferme que j'habite n'est pas couverte par notre wifi, ni par la 4G, ni même la voix) et surtout sans pub ! Aucun logiciel du FAI, seuls les réglages de l'APN et le numéro SMSC sont spécifiques à ce FAI. Sans la carte sim, après redémarrage, même punition, pas de notification sur le téléphone lors du branchement sur un port USB de l'ordinateur.
  9. Je viens de tester 2 téléphones sur un poste en elementary OS ... rien, nada, que dalle aucune notification sur les téléphones, et aucun accès possibles au contenu des téléphones. Alors que ça fonctionnait auparavant. Ce n'était pas elementary mais un autre linux, cet ordinateur portable servait de sauvegarde des photos et vidéos des téléphones et du reflex numérique jusque l'an dernier. sur mon PC, pas de problème avec une tablette Lenovo sous Android 4.42. Désolé mais je n'ai rien de plus récent ! donc je ne vois pas quel est le lien entre les réglages Syma et le fonctionnement du MTP sur Android, mais je m'interroge sérieusement sur la chose :perplexe:
  10. il n'y a aucune notification sur aucun des 3 téléphones, et quelque soit le câble, et l'ordinateur ... je vais tester demain sur une machine Linux, pour voir. Mise à jour d'un PC : jeudi soir d'un second : samedi matin -> ça ne fonctionnait déjà plus jeudi soir, le passage à Syma ayant eu lieu à 14h30 du troisième : samedi en début après midi tous les 3 sont en W10 21H1 C'est pour cela que je ne comprends pas. J'ai passé le Swift en mode développeur, et la configuration USB est bien en MTP. Donc je ne sais pas ce qu'il se passe, mais j'ai des photos plein mon téléphone (il reste moins d'1 Go sur 32) et je devais en envoyer quelques dizaines dans le cadre associatif ... c'est raté, impossible de me connecter dessus pour les sauvegarder. J'ai l'impression que ça vient des téléphones, pas des PC. Confirmation : la tablette monte sans problème sur mon PC syma bloque le partage de connexion, est ce qu'il pourrait y avoir un lien ? puisque le partage de connexion peut être en USB, ce qui est aussi bloqué.
  11. Bonjour a la maison il y a actuellement 3 téléphones Android : Xiaomi Mi 4 sous Android 6.0.1 Wileyfox Swift 2.X sous Android 8.0.1 Poco X3 sous Android 10 Chaque propriétaire de téléphone a un PC de bureau sous W10 Pro Depuis vendredi, quel que soit le câble, le téléphone ou l'ordinateur utilisé, quand on branche un téléphone sur un PC il n'y a plus la notification nous permettant de rendre visible le contenu du téléphone sur le PC, et le téléphone charge, mais ne monte pas sur le bureau, et n'est pas visible par Windows. Ce qui n'était pas le cas auparavant. Que c'est il passé vendredi ? Nous avons entamé une périlleuse migration de Free vers Syma ... J'ai peut être tort, mais j'ai beaucoup de mal à ne pas faire de lien entre les 2 évènements ... Evidemment, nous avons des éléments à sauvegarder dans certains téléphones. J'ai cherché sur le web et sur le forum, mais je n'ai pas trouvé de solution permettant de retrouver l'accès aux contenu des téléphones. Y a t il vraiment un lien entre ces deux évènements ? Auriez vous une idée de ce qui est faisable ? à part contacter, encore une fois , le support ce que j'ai essayé et réalisé au moins une fois et que je dois recommencer parce qu'actuellement un SMS peut mettre 2 s comme 6 heures pour être expédié, mais qui va encore me demander 3 h Merci de votre aide
  12. Merci des infos. Mais cette situation est nouvelle, mon poste a été installé en janvier 2019, le logiciel est dessus depuis cette date, le partage est actif depuis cette date et cette situation ne c'était jamais présentée. D'ailleurs je n'ai pas le souvenir de cette fenêtre lorsque l'on se connectait en réseau. Peut être qu'elle est liée aux régulières mises à jour de W10 Pourquoi W10 va, maintenant, piocher dans les logiciels existants pour aller chercher une identité réseau ? D'après les dates des documents, le partage de fichiers n'avait pas été utilisé depuis novembre dernier. Je pense que nous allons revenir à l'échange de clefs USB, pour avoir essayé ce matin, c'est plus rapide qu'une connexion erratique en réseau local.
  13. Merci ça aide, mais j'ai maxi 2s pour taper le nom et il faut aussi taper le mot de passe dans la foulée sinon retour à ce satané nom d'utilisateur à chiffres automatiquement saisi. Autant dire qu'il faut être prêt et ne pas se rater. Et le nom / mdp n'est pas enregistré, il faut le taper à chaque fois ... c'est vraiment pénible. Petit question complémentaire hors sujet, quel utilitaire puis je utiliser pour forcer W10 à monter un disque dur interne, ou USB ? j'ai le problème sur un poste, UN disque ne monte pas qu'il soit dans un boitier externe USB ou directement connecté en serial en interne, alors qu'il est OK sur l'autre W10, sur OS X et même sur linux ... (3 machines différentes, je 'ai pas de multi boot sur mes machines), et en cherchant sur le web j'ai un tas de retours, mais pas toujours très clairs. Merci PS : sur une autre discussion j'ai parlé de devoir réaliser une "révision complète" régulière des machines, il faut vraiment que je m'y mette, je viendrais créer une discussion dédiée dès que je serais prêt.
  14. Après désactivation du partage, extinction, démarrage, vérification que le partage était inactif, redémarrage, activation du partage de fichiers, définition de points de partages pareil, accès impossible, et W10 remet les mêmes identifiants qui n'ont rien à y faire ! c'est incompréhensible. J'ai eu le support du logiciel métier pour autre chose, j'en ai profité pour demander à propos de ce problème. Conseils donnés : sauvegardez vos données, initialisez le disque, installez W10, puis les logiciels avant de recopier les données Je comprends de moins en moins le fonctionnement de W10, j'ai l'impression d'être revenu à W95 !
  15. Apple Bonjour, c'était l'implantation d'un protocole réseau permettant une reconnaissance rapide des ordinateurs et périphériques connectés en réseau local. donc aucun rapport avec la sécurité telle qu'expliquée quand on effectue une recherche "microsoft hello" sur un moteur de recherche. Je viens d'essayer, toujours pareil, aucun accès aux dossiers partagés présents sur les PC, C'est vraiment barbant ces fonctions qui se modifient et disparaissent sans arrêt alors que l'utilisateur n'a rien modifié. Je retourne bosser, quand j'aurais 5 min je désactiverai le partage de fichier et le remettrai en place, dès fois que ça refonctionne. PS : j'ai vérifié, hello n'est pas activé.
×
×
  • Create New...