meridian-shaft Jump to content
Communauté

erwan.AT

Members
  • Posts

    42
  • Joined

  • Last visited

About erwan.AT

  • Birthday 01/01/1871

Personal Information

  • Job
    Mme Irmat selon les jours ou regisseur son tous les jours

PC settings

  • CPU
    intel i5-7200U
  • Motherboard
    832B HP
  • RAM
    8 GB
  • Storage
    ssd 256 GB
  • GPU
    intel 620 + amd radeon R5 M330
  • Système d'exploitation
    Windows 10

Recent Profile Visitors

543 profile views

erwan.AT's Achievements

 Quartier-maître de 2e classe

Quartier-maître de 2e classe (3/24)

  • First Post
  • Collaborator Rare
  • Week One Done
  • One Month Later
  • One Year In

Recent Badges

1

Reputation

  1. Bonsoir @Firebird, Windows defender m’empêche de télécharger Kprm. le message est: Ce fichier contient un virus ou un logiciel malveillant.
  2. J'ai essayé le tuto, mais malheureusement ils ont arrêté la versions 32 bits l’été dernier, et si le Dell ne veut pas reconnaitre le disque dur, il veut bien me crier que le 64bits n'est pas fait pour lui . Je te remercie pour tes efforts d'aide et de recherches, tu es un ange. grüsse Erwan, le breton exilé en Autriche
  3. Je vous remercie tous et je vais clôturer ce sujet. Mais je n'abandonne pas, j'aime ce petit Dell et je vais le faire revivre dans 1 ......ou cent ans... merci a: @calisto06 @delta @afdl Vous êtes au top. erwan
  4. Exact! Mais comme les voisins (4) sont tous des collègues et musiciens et que nous travaillons tous dans le même théâtre, cela facilite les choses. Pour répondre a ta question, j'ai eu les pilotes .exe directement sur le site de Dell. Bon ça ne marche pas... Par contre j'ai une autre question, le fait que le Bios ne détecte pas le hdd, viendrait t'il de la pile de la carte mère qui serait trop faible? Je n'ai pas de voltmètre ici pour la tester, mais elle a encore du jus car sans batterie et alimentation secteur, le bios est à la bonne date et bonne heure. Je vais essayer d'un trouver un demain. Bonne soirée a toi, j’espère sans boules Quies. Erwan
  5. rectification: ampli onkyo a g 10
  6. @afdl bonjour j'aurai dû être plus clair sur ma demande initiale. A savoir que je voulais remettre en marche ce biniou pour une seule raison: j'ai 3 TO de musique en flac sur 2 disques durs externes. Et ce Dell à une sortie Spdif via son dock station, donc cela me semblait logique de le brancher sur mon ampli hifi: un Onkyo Integra DX G 10 qui n'a pas d’entrée HDMI. Cela aurait été sa seule fonction, un simple serveur de musique non connecté. J'ai aussi un vieil Acer qui lui fonctionne et peut faire le job avec des adaptateurs HDMI/ SPDIF, mais pas discret, le Dell par ses dimension lui est vraiment petit. Et plus j'ai horreur de mettre à la poubelle du matos qui fonctionne encore. Sinon pour W10 PRO et les SSD entièrement d'accord, c'est d’ailleurs avec cela que je te répond. Rien n'est urgent dans ma demande. Erwan.at
  7. Bonjour @Delta et @calisto06 Rien ne fonctionne mais je m'y prend peut-être comme un pied. Lorsque windows (à l'installation) me demande de charger le pilote (que j'ai installé sur une clé USB) celle-ci est bien visible mais est vide, alors que non. Mais le pilote étant un fichier .exe, je comprend bien que sans OS celui-ci ne peux pas être installé. Le disque dur et le câblage sont bons, alors pourquoi ce foutu Dell ne le reconnait pas? Mystère et boule de gomme. Erwan
  8. Bonjours a tous, J'aimerais remettre en service un Dell D420 dont le disque dur est totalement mort. J'ai reçu hier un Toshiba MK8009GAH et lors de l'installation de W 7 (ou XP), il m'est demandé de charger le pilote de ce disque (qui n'apparait pas non plus dans le bios). Depuis hier je cherche ce satané pilote qui semble introuvable aussi bien chez Toshiba que TLD, j'ai dû faire une cinquantaine de recherche de toutes les manières possibles pilote, driver, treiber etc. Et là je sèche. Si quelqu'un à une idée lumineuse, qu'il m'éclaire.. Erwan
  9. Bonjour, Oui cela le faisait aussi. Par contre j'ai désinstallé et réinstallé google earth et maintenant plus de problèmes, bizarre. Je vais clôturer le sujet en espérant de pas devoir le rouvrir :)
  10. Bonsoir à toutes et à tous. J'ai fait une "clean install" de windows il y à peu et tout fonctionne parfaitement excepté un problème lié à "google earth pro" et uniquement à lui.. En effet lorsque que j’accède au mode "street view" tout se bloque au bout de 3 minutes et ma connexion WiFi se coupe. En lançant la résolution des problèmes Windows, j'ai ceci. Sauf que cela le fait à chaque fois. Mes pilotes sont à jour. Une petite idée? Erwan
  11. Ok, donc le Sénat n'est pas encore républicain. Je crains vraiment pour la période a venir, ils sont tous armés jusqu'au dents et pas vraiment diplomates. Wait and see.
  12. Bonsoir, apparemment il reste 5 sénateurs a élire, d’après mes infos, il y a 48 élus de chaque bord. C'est fini?
  13. Je ne peux pas editer? Il s'agit de Windows 10 Professionnel.
  14. réinstallée ce soir, aucun fichier supprimé (photos, musique, documents) et tout fonctionne parfaitement (fait par windows update). La première mise à jour avait été catastrophique au niveau de la carte graphique, des ports USB et de mes stockages, donc retour en arrière. A suivre.. Bonne soirée a vous tous Erwan
×
×
  • Create New...