Jump to content

schtroumph

Membres
  • Content Count

    96
  • Joined

  • Last visited

Community Reputation

2 Neutre

About schtroumph

  • Rank
    Matelot

PC settings

  • Système d'exploitation
    Windows 10

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Dés le départ ça ne vois même pas mon adaptateur. La prochaine fois je ferrais gaffe en achetant un adaptateur. Je trouvais que c’était trop simple...
  2. Ah mince j'ai oublié de le préciser. C'est la M220.
  3. Salut Ayant perdu le récepteur USB de ma souris Logitech, j'en ai acheté un neuf (je ne savais même pas que ça existait). Je n'ai pas demandé plus d'info à la vendeuse, je pensais qu'il suffisait de brancher le recepteur. Eh ben non ! ça ne marche pas. Est-ce qu'il y a quelque chose de spécial à faire ? un logiciel a installer ? Bien entendu j'ai balancé la boite, mais sur le recepteur il est écrit CSR 4.0 (si ça peut aider). Je suis sous Windows10
  4. Pour moi un screen c'est une capture d’écran. Le rapport que j'ai mis en piece jointe ne donne pas assez d'info ?
  5. En plus j'ai un boîtier que je me sert pas pour transformer un disque dur interne en externe ! je n'avais pas pensé à ça. Merci . Et pour le problème de kernet_data_inpage_error, le disque dur est vraiment mort ?
  6. Salut J'ai récup l'ordi d'une pote car d’après elle elle aurait un probleme de disque dur et je voudrais commencer par faire une sauvegarde de ces données. Je lance donc l'ordi. Ça me demande comment je veux lancer Windows 7 (j'imagine qu'elle a dû mal fermer l'ordi). Je clique sur le lancement normal. Ensuite Windows ce lance et j'ai un message me disant que Windows a détecté un problème de disque dur. Je clique sur Me le rappeler ultérieurement. J'arrive sur le bureau mais c'est très lent. Je lance la mise à jour d'Avast et en même temps je lance Internet Explorer pour télecharger Cryst
  7. Salut Je viens de montrer comment marche le service de visioconférence Jitsi Meet à une pote. Elle a branchée l'oreillette de son téléphone portable (donc avec micro intégré) mais ça ne marche pas. Le micro n' pas été reconnu car ça ne lui a pas demandé l'autorisation de l'utiliser. Elle a connectée au bon endroit car elle m'entendait dans les écouteurs. Je ne vois pas d’où ça peux venir.
  8. C'est pas pour les favoris mais pour les mots de passe des sites sauvegardés dans Edge. Mais merci quant même pour le lien .
  9. Salut Je doit réinstaller le Windows 10 d'une pote, mais avant je voudrais exporter ces mots de passe de sites dans Edge. J'ai vue qu'il faut aller dans Comptes d'utilisateurs > Gestionnaire d'identification. Mais après je ne vois pas comment les exporter, ni même les importer dans Edge.
  10. C'est ce que je vais faire pour m'en sortir. La clé je l'ai puisque je l'ai récupéré avec ShowKeyPlus.
  11. Comme je le dit dans mon post précédent, Windows 8.1 a été installé quant j'ai fait monté mon ordi. Je l'ai donc payé. Vue dans le tuto du Crabe du lien de @KRISTOBAL : C'est mon cas. Je l'ai donc récupérée avec ShowKeyPlus. Comme il est dit dans le support de Microsoft pour cette l'erreur 0xC004F074 : Je veux bien, mais je suis passé de W8.1 à W10 pendant la période où la mise a niveau était gratuite. Et depuis pas de souci. Toujours dans le support de Microsoft : Je suis chez moi, pas en entreprise. Je sent que je suis bloqué avec cette activation
  12. Je n'ai pas de compte Windows. J'avais fait monté mon ordi et c’était Windows 8.1 qui était été installé. Il me semblais qu'en passant à Windows 10 la clé est automatiquement inscrite dans la carte mère.
  13. J'ai utilisé ShowKeyPlus (donné dans le lien de Kristobal) et ca me dit : OEM Key: OEM key not present in firmware. Comment j'ai pu perdre la clé ??? Je viens de me rappeler qu'il y a quelques jours j'ai fait une réinitialisation de Windows. Ça pourrait en être la cause ?
  14. @calisto06 voilà les infos : @KRISTOBAL : merci pour les liens. Un truc que je comprend pas c'est que ça parle d'organisation. C'est mon ordi perso. Dans le message en rouge de ma capture d’écran précédente : "... nous connecter au serveur d'activation de votre organisation,... " et " ... connecté au réseau de votre organisation... ". Dans le support de Windows : "...sans être connecté à votre réseau professionnel."
  15. Maintenant ça me dit que Windows n'est pas activé : J'ai essayé en cliquant sur Dépanner mais c'est pareil.
×
×
  • Create New...