Jump to content

Benji

Membres
  • Content Count

    210
  • Joined

  • Last visited

Everything posted by Benji

  1. je n'ai pas le dvd d'origine, j'ai donc télécharger sur internet al suite 3 puis je l'ai gravé sur un disque. Je l'ai installé sur mon pc mais quand je clique sur le logiciel al suite 3, un message d'erreur apparait ''access violation .."
  2. je ne peux pas le lancer le logiciel
  3. j'ai réussi a installer al suite 3, mais dès je le lance il me met "access violation at address 0598218c in module 'dip4.dll'. Read of address 00000004."
  4. je vais essayer mais je n'ai pas le disque d'installation de al suite 3, ducoup je l'ai télécharger mais rien ne se passe quand je le lance, alors je vais essayer de le graver sur un disque. Je me demande si une remise a l'état d'usine ne corrigerais pas le problème ?
  5. le ventilo se met a souffler a fond dès que j'appuie sur le bouton pour démarrage mon pc, donc je pense que c'est aussi sous le bios
  6. j'ai fait restaure defaut dans le bios mais rien ne change
  7. je sais pas faire une remise a zéro du bios ;( et pour le menu power , je ne sais pas si je l'avais à l'achat de mon pc , mais je crois que je ne l'avais pas la mise a jour du bios même après la mise a jour
  8. je pense pas avoir remis le bios à ses valeurs par défaut, sinon avec le logiciel je suis autour des 40°c si je lis bien. Je suis sous Windows 10 , à la base il était sous windows 8 et j'ai fais le mise a jour
  9. J'ai dépoussière mon portable en le démontant et en nettoyer avec une bombe d'air sec. Le ventilo s'emballe depuis longtemp mais comme c'est pas mon ordi directement, je ne mis suis pas consacré toute suite. Le ventilo tourne dès le démarrage a fond, le processeur est à 20% et le ''disque" à 98 %. Pour le bios, je l'ai mis a jour mais je n'ai pas de menu POWER ni avant ni après la mise a jour.
  10. Bonjour, le ventilateur de mon pc portable ASUS X75VD tourne constamment à fond. Après avoir nettoyer le ventilateur et bouches d'aérations, mettre a jour le bios, le ventilateur continue toujours de faire autant de bruit pour des températures faibles. J'ai constacté ASUS, qui m'a répondu que cela est du à une anomalie matérielle. De plus je n'ai pas le menu POWER dans mon Bios ce qui fait que je ne peux pas faire des modifications. Pouvez-vous m'aider et m'en dire plus s'il vous plaie ?
×
×
  • Create New...