Jump to content

lelievre

Membres
  • Content Count

    36
  • Joined

  • Last visited

Community Reputation

0 Neutre

About lelievre

  • Rank
    Matelot

PC settings

  • Système d'exploitation
    Windows 7

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Pour Delta, Je pense que je vais essayer ! faut juste que je démonte mon pc, installer le SSD sédié à ce jeu, et je verrai bien !!!! Après... les drivers nécessaire au jeu... c'est une autre chose ...
  2. Probablement qu'il manque des fonctionnalités !! mais contrairement à tout ce que j'ai pu lire un peu partout, une fois installé, ça marche très bien ! Si je ne voulais pas installer mon jeu, je resterais comme ça !!!
  3. Oui, c'est ce qui se dit, pourtant, à part ce coté performances dont je ne me serais pas rendu compte si j'avais pas fait le test ! Tout est fluide, au boot j'ai accès au bureau très rapidement, mes logiciels fonctionnent .... Bizarre quand même !!
  4. Bonjour J'ai un soucis avec les performances graphiques ! CM Asus Tuf B450 Plus Gaming Processeur Ryzen 5 3400G (graphique intégré) 16 Go de Ram Pas de carte graphique installée J'ai installé Windows 7 (j'en ai absolument besoin) et tout fonctionne très bien !! Les MAJ ne sont pas un soucis, vu que je ne vais pas sur internet avec. Comme je voulais installer mon jeu favoris, avant j'ai voulu tester par l'indice de performances et là ... c'est une catastrophe Tout est à 7.9 sauf .... Graphique = 1 Graphiques de jeu non détecté =
  5. Ok, super !!! Merci !!! Demain je vais essayer d'installer ça !! Après... pour l'installation sur le nouveau PC avec la CM Asus, on verra bien !!!!
  6. Merci !! je vais pouvoir essayer ça !!! et pour le Controleur Ethernet PCI\VEN_10EC&DEV_8168&SUBSYS_E0001458&REV_0C C'est quoi en fait ?
  7. Attention !! il s'agit de windows 7 !!!! pas windows 10 !!!
  8. Sur le mode d'emploi il est noté : Rev. 4101 ???
  9. Les essais actuels se font sur cette carte mère: GIGABYTE_GA_78LMT_USB3-AM3 Mais, l'installation définitive se fera sur celle ci ASUS_TUF_B450-PLUS_GAMING
  10. Bonjour Me revoila après pas mal de petits soucis ! J'ai enfin un iso qui fonctionne et qui m'a permis de faire quelques essais sur un vieux DD. Tout semble fonctionner sauf deux drivers ! Comme il ne voit pas une clé USB sur un port USB3, je pense que c'est celui la !! USB controleur PCI\VEN_1106&DEV_3483&SUBSYS_50071458&REV_01 Et le deuxième, le Controleur Ethernet PCI\VEN_10EC&DEV_8168&SUBSYS_E0001458&REV_0C J'ai fait quelques recherches, mais je ne trouve rien ! J'ai ces indications, mais je ne sais pas les exploiter !!! Vous ave
  11. Peut être ! je n'ai pas souvenir d'avoir modifié ça dans NTLite, j'ai juste enlevé les langages pour ne garder que le Français et l'Anglais ! De toutes façons j'ai tout formaté, il faut que je recommence !!!
  12. A part la couleur du fond, c'est quasi la même chose !!! Donc on est d'accord qu'on peut oublier le coté hardware ?
  13. Bonjour, c'est exactement l'image 2, celle ou il demande le nom d'utilisateur et le mot de passe !! Sauf que... je n'avais pas cette mention "Switch user" ou similaire !!
×
×
  • Create New...