Jump to content

Marc78

Membres
  • Content Count

    20
  • Joined

  • Last visited

Everything posted by Marc78

  1. Je me réponds à moi même. Après consultation de plusieurs forum, j'ai appliqué la méthode suivante. Allez dans le gestionnaire de périphérique Développez Contrôleurs de bus USB. Cliquez avec le bouton droit sur le premier contrôleur USB sous Contrôleurs de bus USB, puis cliquez sur Désinstaller pour le supprimer. Répétez l'étape 1 pour chaque contrôleur USB figurant sous Contrôleurs de bus USB. Reboot du PC J'avais déjà essayé cette méthode mais cela n'avait rien donné. J'ai rajouté la manip suivante J'ai ensuite débranché électriquement, y compris l
  2. Oui les ports USB3 fonctionnent en branchant directement une clé ou un HUB USB2. Ce qui est bizarre c'est que le nouveau HUB USB3 fonctionne sur le port USB2 !!! Concernant l'auto-alimentation, c'est possible mais même lorsque je branche le HUB il ne se passe rien sauf que les voyants s'allument correctement (il y a 4 leds bleus avec 4 interrupteurs. On peut donc n'alimenter qu'un seul port sur les 4) Cdlt Marc
  3. Bonjour à tous et bonne année. J'ai un petit soucis à vous soumettre. J'ai un PC portable HP sous windows 10 avec 2 ports USB3 et un port USB2. Comme j'ai besoin de plusieurs connexion simultanée j'avais mis un vieux HUB USB2 qui fonctionne sans problème. J'ai acheté 2 HUB USB3 4 port chacun que j'ai voulu installé. Mais problème, il ne se passe rien. Je peux comprendre qu'un des 2 soit HS mais les 2 cela me parait peu probable. Dans le gestionnaire de disque il ne voit même pas les HUB. C'est comme s'il n'existaient pas. J'ai écrit au vendeur pour lui demander des exp
  4. Roger1 Amiral Membres 204 1 841 messages Signaler ce message Posté(e) 23 octobre 2016 Petites précisions cependant, si vous possédez un deuxième disque dur et un SSD en principal, je vous conseille fortement de diriger ce fichier vers le disque dur conventionnel, ce fichier est sollicité constamment et de ce fait réduit à lui tout seul et fortement la vie de votre SSD... Un prochain Tuto vous donnera des sueu
  5. Petite information complémentaire qui a peut être son importance. J'avais des petits problèmes de connexion Internet (lenteur) via ma box Orange qui ont été réglé hier au même moment... Internet fonctionnait mais j'avais un débit inférieur à 1Mo au lieu des 6 habituels. Comme Internet fonctionnait quand même je ne pense pas que cela puisse venir de là mais bon... Mystère.
  6. Bonjour ca y est j'ai réussi à viré ce VMI Provider Host N'en déplaise à certain je pens eque c'est grace à speedupmupc.exe que j'ai réussi à le virer. Malwarebyte me considérait se programme comme malveillant et à refuser de ma le charger. Il fallu que je le désactive pour le charger et le faire marcher. J'ai eu une clé d'activation par un copain. Il a trouvé effectivement quelques problèmes qu'il a réglé. Après reboot Malwarebyte a viré speedupmupc.exe !!! Pas grave maintenant je n'en ai plus besoin. J'ai aussi suivi le tutoriel préconisé par YVES B. Comm
  7. Bonsoir J'ai essayé aussi ESET Online scan comme demandé. 4 heures de moulinage et rien trouvé du tout. J'ai fouiné un peu sur internet et ce processus semble poser des problèmes. Il ne faut surtout pas y toucher qu'ils disent !!! le fichier est bien au bon endroit et ce n'est pas un virus. En multipliant les essais je suis tombé sur une application systeme qui m'a donné le log des process en cours. Sur celui-ci j'ai des erreurs récurrentes. Mais je ne sais plus retrouver ce log. Il y a aussi une histoire d'aller voir WmiPrvSE dans les services en tapant "Windows
  8. Non, je ne me suis mal exprimé. J'ai fait le scan il y a 2 jours et je viens de le refaire ce soir. RAS Par contre après avoir fermé toutes mes applis et navigateur, j'ai toujours - VMI Provider Host (systématiquement à plus de 10% en permanence) Et le process qui me prend le plus de mémoire c'est Malwarebytes Services..... C'est quoi ce VMI Provider Host ?
  9. Bonjour Calisto06 Oui c'est déjà depuis 2 jours avec malwarebytes et j'ai toujours ce - VMI Provider Host (systématiquement à plus de 10% en permanence) Cdlt Marc
  10. Bon j'ai fait tout ce que cous m'avez demandé. J'ai re installé CCleaner pour être sur d'avoir la dernière version Idem ZHPcleaner Idem AdwCleaner J'ai aussi sur mon PC installé il y a 2 jours Malwarebytes Les scans n'ont rien trouvé. J'ai installé les plugins Ublock origin pour mes 4 navigateurs (IE, Edge, Chrome et Mozilla)... Si avec tout ça mon PC continu de tourner normalement et que je n'ai plus de pub je commencerai à croire au père noel !!!! Mais j'ai toujours ce put... de process "WMI Provider Host" qui me prends du CPU (10 à 15%) et que je n'ar
  11. Bonjour Je n'arrive pas à trouver une réponse à mon problème. Lorsque j'ai une fenêtre ouverte sur un site, tout a coup, la fenêtre laisse place à une autre qui n'est pas un popup mais qui vient bien à la place du contenu de la fenêtre avec une demande de sondage qui dérive vers un questionnaire bidon. J'ai eu pendant pas mal de temps des demandes de sondages ORANGE et depuis quelques jours ce sont des sondages SFR Bon il suffit de cliquer sur le bouton page précédente dans la fenêtre mais le sondage revient quelques temps plus tards Voici quelques exemples. Que ce so
  12. Bonjour Ravi de voir que le site refonctionne de nouveau. J'étais perdu sans vous !!! Bon concernant mes problèmes de process qui bouffe du CPU cela ne s'arrange pas beaucoup. J'ai fait tout ce que l'on m'a dit de faire, mais voilà qu'il reste quelques processus hargneux que je n'arrive pas à virer. - VMI Provider Host (systématiquement à plus de 10% en permanence) - Runtime Broker - System - Malwarebytes Service et ce malgré la présence du processus Malwarebytes Tray Application (32 bites) - Firefox (4 process alors que je n'ai que 2 onglets ouverts) - Google Chrome (
  13. Bonsoir Calisto06 Concernant Avast, je l'ai déjà viré, mais du coup j'ai le process "Antimalware service exécutable" qui, si j'ai bien compris est un produit Microsoft. C'est lui que j'aimerai voir disparaitre. J'ai installé CCcleaner et ZHPcleaner. Qu'en pensez vous ? Cdlt Marc
  14. Bonjour Les amis, Après mes déboires avec ma carte mémoire de 16 go incompatible...J'ai donc installé un disque SSD et j'ai mis un fichier swap assez large pour ne plus avoir de problème. En fait je reviens vers vous pour autres choses. J'ai en permanence, bien que mon pc ne fasse rien, des process qui me bouffe du CPU de façon incroyable. Plusieurs dizaines de % parfois sans aucune activité et ceci pendant un laps de temps assez long. Voici ces process : Antimalware service exécutable (j'avais lu qu'il fallait installé Avast et qu'il disparaîtrait. C'est vrai mais c'e
  15. Bravo Delta ! et à tous les autres ! Oui effectivement cela provenait de la carte mémoire. Je ne savais pas que ce PC HP était bloqué à 8 Go. Avant d'appeler au secours ici, j'ai ouvert un post chez HP et personne n'a su me répondre... Bravo... Du coup j'ai remis mes 8 Go. Je retombe sur mes pattes comme avant. J'ai viré Avast car je ne l'avais pas avant et j'ai su m'en passer donc pas besoin de cet outil. Du coup j'ai acheté un SSD Samsung de 1 To pour 300 € alors que la carte mémoire m'a coûté près de 200 €. Je vais la renvoyer et me faire rembourser. J'ai pris
  16. Voici les références complètes du PC Windows 10 Famille Processeur : Intel(R) Pentiuem(R) CPU N3540 @ 2.16 GHz 2.16 GHz Mémoire Installée (RAM) : 8,00 (7,89 Go utilisable) Type de système : Système d'exploitation 64 bits, processeur x64 Stylet et fonction tactile : La fonctionnalité d'entrée tactile ou avec un stylet n'esp pas disponible sur cet écran HP Pavilion 17 Notebook PC Nom du PC PC-Marc Organisation Workgroup Edition Windows 10 Famille Version 1607 Version du système d'exploitation 14393.1715 ID de prod
  17. Bonsoir à tous, Coté Windows Update, rien du tout. Rien que le fait de lancer la recherche, Cortana à pris 50% du temps cpu pendant plusieurs minutes !!! J'ai réussi à installer Avast. Cela n'a pas été simple car l'ordi étant super chargé il a planté plusieurs fois à l'installation. J'ai récupérer le petit logiciel préconisé par calisto06. Coté mémoire, je n'ai qu'un seul emplacement. Je ne peux donc pas cumuler les 8 et 16. J'ai acheté une barrette de 16 go pensant que cela allait améliorer mon système. Ces 16 Go sont bien reconnu mais plus rien ne fonctionne. Donc,
  18. Bonsoir à tous, Coté Windows Update, rien du tout. Rien que le fait de lancer la recherche, Cortana à pris 50% du temps cpu pendant plusieurs minutes !!! J'ai réussi à installer Avast. Cela n'a pas été simple car l'ordi étant super chargé il a planté plusieurs fois à l'installation. J'ai récupérer le petit logiciel préconisé par calisto06. Coté mémoire, je n'ai qu'un seul emplacement. Je ne peux donc pas cumuler les 8 et 16. J'ai acheté une barrette de 16 go pensant que cela allait améliorer mon système. Ces 16 Go sont bien reconnu mais plus rien ne fonctionne. Donc,
  19. Bonjour Merci pour vos réponses les zmis. C'est sympa. À Delta désolé de ne pas avoir répondu immédiatement, mais je consacre le weekend à mes enfants que je ne vois qu'un weekend sur deux. Alors les on techniques je les laisse de côté. J'ai testé comme tu me le proposais de retirer internet. Je n'ai pas de câble mais relié en wifi à la box. Du coup je l'ai coupé. J'ai fait passer un antivirus, CCleaner, zhpcleaner bref un tas de logiciels de nettoyage et de détection d'anomalie. J'ai bien sur rebooté la machine et c'est toujours le même problème. Des processus viennen
  20. Bonjour, J'ai un PC portable HP Pavilion avec 8 Go de mémoire. J'avais des problèmes de lenteur lié à la limite de la taille mémoire. J'ai donc décidé d'acheter une barette de 16 Go que j'ai installé hier. Et là, catastrophe. Le Pc a mis un temps fou à rebooter J'ai réussi à lancer le gestionnaire de taches pour voir ce qui clochait et je tombe sur une multitude de processus que je ne connaissais pas ou connu mais qui se mettent à consommer le CPU Le portable est un quadricoeur et consomme 100 % de CPU en permanence. Je suis sous windows 10. Apparemment, la mémoire est bien reconnu
×
×
  • Create New...