meridian-shaft Jump to content
Communauté

Celtony85

Membres
  • Content Count

    111
  • Joined

  • Last visited

Community Reputation

6 Neutre

About Celtony85

  • Rank
    Matelot

PC settings

  • Système d'exploitation
    Windows 7

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ah excuse moi Delta je n'avais pas compris 🤓🤓🤓 Mais merci comme quoi on en apprend tous les jours avec l'informatique! Merci à vous tous 😉 Toujours des réponses rapides sur le crabe!! Merci
  2. Bonjour calisto06, Ok donc pas de son si pas d'enceintes ou écouteurs sur un pc fixe. Et ben je pouvais chercher pendant longtps! Mais pourtant a mon ancien taf on installait des pc fixe de chez HP et le son était intégré sans avoir à mettre des enceintes ou écouteurs...
  3. Ah mais le truc est neuf, je vais pas m'amuser a démonter quoique ce soit... surtout que ce n'est pas a moi 😥 quand tu y connais rien et que t'acheter un pc neuf il devrait y avoir du son ou pas en faite?
  4. Ah mais il faut obligatoirement brancher des enceintes? Je pensais que le son sortait de la tour... j'en avais a mon ancien taf sans avoir à brancher quoique ce soit! 😅
  5. C'est à dire Delta? Quoi branché ou? J'ai le câble d'alimentation de la tour à une prise. Le câble vga de l'écran a la tour. Le câble Ethernet de la tour à ma box Le câble clavier et le câble souris en USB a la tour. Je n'ai rien d'autre je vois pas ce que j'aurais pu mal branché en rapport au son... 🤔
  6. Salut Delta, non non du tout il sort du carton d'emballage avec clavier et souris. C'est un Lenovo.
  7. Bonjour à tous, J'ai un soucis qui me prend bien la tete maintenant depuis 3 jours! J'ai un pc tout neuf, je suis ce qui m'est dit a l'écran pour la configuration. Et pas de son! Des pilotes sont bien là (photo jointe). J'ai essayé de les mettre à jour, rien, j'ai essayé tld avec l'install d'un pilote audio, rien. Le son n'est pas sur muet bien sûr. J'avais même essayé l'install d'un pilote de carte mère puisque j'avais lu que le son pouvait être intégré. Rien rien rien! Comme j'avais déjà réinstallé les données de l'utilisateur je me suis dit y'a une merde ds ses données donc j'ai
  8. Bon j'ai fait une réinitialisation du pc et ca refonctionne!! Merci à tous pour votre aide! Bonne soirée
  9. est ce que c'est ca que tu veux? List.txt
  10. la restaur etait desactivée...😢 donc meme en activant je n'ai aucun point de restauration
  11. n'y a t il pas une commande pour remettre la base de registre au propre comme a la sortie usine? vu que le message correspondant au driver dit que ca vient d'une modification du registre...
  12. je viens d'essayer en mode sans echec et minima et pareil le clavier ne repond pas... je desespere😢
  13. le clavier fonctionnais juste au demarrage pour taper le mot de passe et plus rien une fois la session ouverte. j'ai voulu voir si on pouvais basculer sur un mode different en cliquant sur clavier visuel a l'ouverture de session et paf pu possible de revenir au clavier normal! ce n'est qu'après que j'ai vu le pb de driver mais il fonctionnais... et pas de chocs ou autre non plus
  14. le pc n'est pas a moi donc difficile de repondre... mas j'ai expliqué plus haut ce que j'ai constaté dés que je l'ai eu en main...
×
×
  • Create New...