Aller au contenu

galyfree

Membres
  • Compteur de contenus

    282
  • Inscription

  • Dernière visite

  • Jours gagnés

    5

Tout ce qui a été posté par galyfree

  1. Bonjour Delta, je n'ai pas compris ta réponse...
  2. Bonjour, ce sujet est il aussi alarmant qu'il n'y parait et faut-il prendre cela très au sérieux au point d'installer ce logiciel les yeux fermés http://assiste.com/Logitheque/DWS_Destroy_Windows_Spying.html Merci pour votre point de vue.
  3. galyfree

    affichage défaillant

    Mince c'est vrai, j'ai oublié de le signaler... à vrai dire j’espérai récupérer le pc pour tester à nouveau d'autres solutions mais pour l'instant le copain est loin alors... Par contre je fais faire remonter l'info, merci encore.
  4. Bonsoir, je vais essayer ça demain, et si j'y parviens, comment dois je m'y prendre pour programmer les sauvegardes automatiques stp ? Merci.
  5. Bonjour, c'est un sujet que je ne maitrise pas du tout... Effectivement il n'apparait pas dans réseau local, je ne peux y accéder que depuis l'accès rapide de l'explorateur. Aussi, comment dois je faire pour me connecter avec mon navigateur ? Et que veux tu dire par"dans ce cas essaie l'IP à la place avant le reset" stp ? Au pire et si c'était plus simple ce disque ne peux il pas s'utiliser comme un disque normal connecté en USB car il doit juste servir pour des sauvegardes internes ? Merci d'avance je suis perdu...
  6. Bonjour [email protected], merci pour le lien. Dans l'explication ça parle d'effectuer une réinitialisation de 40 secondes. Je suppose que ça va effacer les données déjà présentes sur ce disque ? Pour ce qui est de mon sujet précédent, et bien non malheureusement je n'ai pas trouvé de solution, j'ai remué ciel et terre à droite et à gauche, en vain, dans un délai un peu short car c'était le pc d'un copain qui devait repartir... Merci quand même de ton aide et de te soucier de savoir si c'est résolu, c'est sympa.
  7. Bonjour, j'ai un ami qui s'est acheté un disque dur de stockage WD Mycloud. Il m'a demandé de configurer la sauvegarde automatique de son système ce que j'ai fait via > Panneau de configuration\Tous les Panneaux de configuration\Sauvegarder et restaurer (Windows 7) j'ai entré la destination : \\WDMYCLOUD etc. mais ça n'a pas fonctionné. j'aimerai bien un conseil sur l'utilisation et la façon dont on sauvegarde sur de ce genre de disque qui n'apparait même pas dans le poste de travail... Merci d'avance.
  8. Bonjour je suis fan de Age of empire online et depuis que le projet "celest" a abouti je suis évidemment ravi ! Le jeu fonctionne bien mais il m'est impossible de jouer en LAN à la maison : Je peux inviter des amis et ils apparaissent bien dans mon jeu jeu mais dès que je lance une partie en "coop" elle ne démarre pas. Pourtant je peux jouer en ligne avec des amis extérieurs... J'ai essayé pas mal de solutions qu'on m'a fourni via le forum de projectceleste.com, dédié au jeu mais sans aboutir. (ouverture des ports dans la box, paramétrage du pare feu etc.) J'ai entendu parler que jouer avec un VPN pourrait régler le problème mais je n'y connais rien à ce sujet. Pouvez vous m'aider svp , soit dans le paramétrage soit pour le VPN svp ? Merci d'avance.
  9. galyfree

    affichage défaillant

    Merci, c'est fait, même topo toujours ce problème d'affichage qui revient de temps à autre...
  10. galyfree

    affichage défaillant

    Bonjour, je suis déjà passé par là mais quand je demande le pilote pour Windows 7 x64, j'ai ça : Ceci dit j'ai essayé avec le pilote que tu as trouvé (merci !) mais malheureusement ça ne change rien...
  11. galyfree

    affichage défaillant

    Bonjour je suis désolé pour la pub, j'ai pris une page au hasard pour montrer le problème, j'ai du réduire ou flouter... Le problème apparait dan n'importe quel navigateur, ou quand je suis dans un traitement de texte et même parfois c'est les icônes du bureau qui subissent ce sort ...
  12. galyfree

    affichage défaillant

    Bonjour safami, désolé pour le doublon, je ne retrouvais pas mon post et je croyais qu'il ne s'était pas enregistré... C'est bizarre ce que tu me dis là, le système est fraichement réinstallé... J'ai remarqué aussi que parfois ce problème n'était que partiel :
  13. Bonjour, sur un pc portable (HP 6530b) où j'ai réinstallé un Windows 7 (avec licence) j'ai très régulièrement un problème d'affichage. Lorsque je fais F5 ou que je change de page par exemple l'affichage redevient correct, ça fait ça très souvent... , je ne trouve pas de driver pour la carte graphique pour Windows 7, ni sur driver cloud ni chez HP ... Si quelqu'un a une idée pour régler ce problème je suis preneur. Merci d'avance
  14. Bonjour sur un pc sous Windows 7, le disque dur n'est pas visible dans Crystal disk info, il m'indique "disque non trouvé". Pour voir, j'ai démonté le disque et testé sur une autre machine, et le disque apparait dans Crystal disk info ... ? Je teste alors un autre disque sur le premier pc et là encore j'ai disque non trouvé... j'ai changé de port Sata, également changé de câble, rien n'y fait, ce pc ne voit pas les disques... Quelqu'un pourrait il m'aider à élucider ce mystère svp ? Merci.
  15. la commande sfc /scannow n'a rien trouvé. La aussi c'est un Windows 10 famille, j'ai refait la manip avec une autre clef et là j'ai l'onglet "stratégie" mais pas "meilleures performances", j'ai seulement "activer le cache en écriture sur le périphérique" que je peux cocher.
  16. Bonsoir, désolé c'est vrai je n'ai même pas pas indiqué l'OS... C'est Windows 10 64 bits. J'ai fait la manip mais je n'ai pas l'onglet "stratégie" dans "modifier le paramètres"...
  17. Bonjour, j'ai activé l'explorateur dans les paramètres de la barre de tâche mais ça n'a rien changé.
  18. Super ça a fonctionné, merci mille fois ! Et tant que j'y suis, l'icone de clef USB n'apparait pas dans le systray quand je branche une clef. Une idée ? Merci.
  19. Bonjour je viens de cloner un hdd sur un ssd. Après remontage, le système est bien repartit, tout fonctionne bien mais je viens de me rendre compte que lorsque que je veux ouvrir une image, quelqu'elle soit j'ai un message me disant "impossible d'ouvrir cette application à l'aide du compte administrateur intégré, connectez vous à l'aide d'un autre compte puis réessayer". Je n'avais pas ce problème sur l'autre disque, le hdd. Je ne comprends pas ce qui se passe et j'aurai bien besoin d'aide svp. merci pour vos lumières.
  20. Ok parfait , merci beaucoup et bon dimanche.
  21. Bonsoir, ok c'est la même procédure qu'avec un HDD donc. Moi je le fait avec EASEUS Todo Backup Free. Pas de danger pour le SSD ? Merci.
  22. Bonjour j'ai récupéré un SSD qui fonctionnait sur une ancienne machine, il a donc a déjà un Windows dans le ventre. Je voudrai m'en servir sur un autre pc et donc cloner le système actuel du HDD du pc sur ce SSD. Ma question est , peut on pratiquer comme pur le clonage de HDD vers HDD ? Ou alors c'est spécifique avec un SSD ? Merci.
  23. Bonjour et merci pour le suivi Pour le boot dans msconfig, j'ai supprimé Avast, donc le pc boot normalement. Maintenant toujours pas possible par contre de booter sur ma clef pour essayer de réparer. Quand aux fichiers temporaires et autre je veux bien essayer car Windows veut faire une mise à jour qui nécessite 8 Go de place et je suis loin de les avoir malgré avoir désinstallé quelques programmes embarqués. D'ailleurs si je pouvais empêcher cette mise à jour car au démarrage ça prends du temps... Je me demande même, étant donné les incohérences du pc, si je ne ferai pas mieux de réinitialiser...
  24. Bonjour, j'ai désactivé le secure boot mais ça ne change rien je ne peux rien régler pour le boot dans le bios... et lorsque je veux redémarrer avec les options j'ai ça :
  25. Voila, c'est qu'il n'y a pas grand chose...
×
×
  • Créer...