Aller au contenu

galyfree

Membres
  • Compteur de contenus

    270
  • Inscription

  • Dernière visite

  • Jours gagnés

    5

Messages posté(e)s par galyfree


  1. Oui pas de soucis non plus. Il y a qq mois j'avais acheté, à prix intéressant, des CD/licence W7 pour pc d'occasion. Je n'en trouve plus malheureusement. Dommage car on peut encore les faire passer à Windows 10 légalement... Enfin bon celui là c'était mon dernier et ça roule !

     

    58c1d3ee7d5e1_w7occ.thumb.jpg.f452317007ffef2471b6b7383402bb4a.jpg


  2. Hello ! Là tu viens de me sauver. Le premier pilote de la page que tu a indiqué dans ton lien .... c'est le bon... Yes !! Merci mille fois, je vais faire un heureux (c'est pour une bonne action) et c'est un peu grâce à toi. :c_happy:


  3. Bonsoir, bon je ne m'en sortais pas alors j'ai tenté un truc. J'ai installé un Windows 7 32 bits, il me restait un CD avec licence pour PC d'occasion. Tout se passe bien, les MAJ aussi mais le lendemain quand je rallume voila ce que j'ai à l'écran... J'ai téléchargé 3 ou 4 pilotes graphiques en vain.... Ce qui est encore plus étrange c'est que parfois quand je redémarre, l'affichage est correct est 3 démarrages plus tard ça ne l'est plus.... je ne comprends pas. Drivers cloud ne détecte pas de pilote graphique et le gestionnaire de périphérique me donne "carte graphique VGA standard" donc rien.... :S58c04a483535f_pbCG.thumb.jpg.40de08e68ad2ed9e88b3b1f40540e16c.jpg


  4. Re, J'entends par "fenêtre de VPU recorder " le message qui indique que l'accélération matérielle à été arrêtée parce qu'elle ne répondait plus. Si quelqu'un a une idée pour empêcher l'ouverture de cette fenêtre, je prends. Merci d'avance.


  5. C'est fait, en effet ça va comme ça ! Pour un vieux coucou c'est déjà pas si mal !

    La seule chose qui m’embête c'est qu'à chaque fois que j'ouvre Firefox, j'ai cette fenêtre de VPU recorder. Si je pouvait l’empêcher ce serait top !


  6. L'accélération matérielle était réduite (à moitié du curseur de réglage). je l'ai remise complète et après redémarrage les fenêtres n'ondulaient plus lors de leur déplacement.. par contre les vidéos ne fonctionnaient plus...Et comme précédemment en lisant une vidéo sur internet j'ai eu ce message d'erreur indiquant que l'accélération matérielle avait été désactivée. Après ça les vidéos se sont remise à fonctionner... et donc les fenêtres "ondulent "à nouveau... O.o


  7. J'ai installé un nouveau pilote via le lien que tu m'a passé, merci !

    Les choses "s'arrangent". Le test, jusqu’à présent, c'était de passer une vidéo via internet, et là ça plantait très rapidement. Après installation du nouveau pilote j'ai refait le test et au bout de deux minutes écran noir mais au lieu de planter (de s'éteindre et se rallumer) j'ai eu ce message d'erreur, puis la vidéo a continué et ça fait 20 mn que ça tourne... Je teste en même temps avec speedfan et en vidéo les températures montent jusqu'à 38° pour HDD, 63° pour Temp 1 et 52° pour Temp 2 mais pas de coupure... Bizarrement, bien que les vidéos fonctionnent sur internet et via WMP lorsque je déplace une fenêtre sur le bureau elle "ondule" comme s'il n'y avait pas de pilote...

    Merci encore pour le coup de main

     

    erreur pc.JPG


  8. Re et merci de m'aider, ca me fait d'autant plus plaisir que c'est pour aider quelqu'un  qui n'a pas de pc faute de moyen donc si je le sauve celui là, je lui donne. De plus il fonctionne bien malgré que ce soit un grand père !

    Bon le changement de la pâte thermique n'a rien changé malheureusement

    Sinon c'est un "Fujitsu AMILO Pro V2065", voici la fiche technique : https://www.cnet.com/products/fujitsu-amilo-pro-v2065-15-4-pentium-m-745a-win-xp-pro-1-gb-ram-80-gb-hdd-series/specs/.


  9. Bonsoir le PoissonClown et merci de me répondre. Pour le pilote de la CG après beaucoup de recherches j'ai installé celui qui me paraissait le mieux (plus de traits sur l'écran par exemple car l'ancien avait environ mille ans)... mais difficile de savoir si c'est le plus adapté ?

    Pour la propreté j'ai démonté et passé un coup de soufflette ... et il y en avait besoin !

    Me reste la pâte thermique... je vais voir de ce côté là alors. Merci.


  10. Bonjour, j'ai, récupéré le vieux portable d'un copain. Il est sous Windows XP. Pour le remettre d'aplomb j'ai formaté, réinstallé les pilotes. Tout fonctionne correctement sauf que de temps en temps il coupe net et souvent avec un écran bleu. J'ai fait une copie d'écran de ce que nous dit "Bluescreenview".

    J'aimerai bien votre avis svp. Merci

     

    58b44527a6a58_blusc.thumb.jpg.2fc67694a2bc69b39fa6f88a0257fffa.jpg


  11. Bonjour, sur mon pc fixe "HP 8200 SFF" je suis passé à Windows 10 il y a un an, pas de problème, ça tourne très bien. Seulement après un coup d'orage, ma carte mère en a pris un coup (la carte réseau est HS et j'ai un message d'erreur au démarrage "error 515 - Power supply fan not dectected". Après quelques recherches ce serait la carte qui ne détecte pas le ventilateur, et pourtant il fonctionne ). J'ai trouvé une carte sur EBay mais avant de l'acheter je voudrais savoir si je n'aurais pas de problème quant à l' activation de Windows après changement. Je garde tout le reste qui n'a pas souffert HDD Mémoire proc, alim lecteur, etc.

    Merci pour un a vis éclairé et bonne année à tous. :D


  12. Bonjour Duke, je comprends ta réticence, le sujet est sensible.

    Mon ami n'est pas détenteur de la licence comme tu dis car en guise de licence et contrairement aux OS précédents voici ce qu'on trouve au dos du pc en guise de sticker Microsoft ... :

    Et bien sur il n'a fait aucune sauvegarde...

    Pour ce qui est du disque dur je l'ai branché sur une autre machine, directement sur la carte mètre en sata et il n'apparait même pas dans l'explorateur... C'est pourquoi je suis coincé... :|

    PS : Désolé pour le titre, Wondows... hum... :$
    Rectifié - modération forum ;)

    l w8.jpg


  13. Bonsoir, un ami m'a passé un pc portable "Dell" sous Windows 8 qui est tombé par terre... Après une rapide inspection et quelques tests il s'avère que le disque n'a pas aimé la cascade...

    Je tente le coup de remplacer le disque dur par un autre que j'avais sous la main mais là ça coince, au début de l'installation il me demande la licence de Windows 8 qui n'est pas indiqué sur le sticker du pc... J'ai lu qu'elle se trouvé bien au chaud dans le bios mais comment aller la chercher... ? j'ai bien compris aussi que si le système était actif quelques petits softs permettaient facilement de la récupérer, mais là... :S. Voila donc ma demande d'aide, comment récupérer la licence pour la valider ? Merci d'avance pour vos lumières. :)


  14. Bonjour sur un pc portable d'origine sous Windows 7 et passé à Windows 10 au début de l'année, il se produit régulièrement des problèmes de plantage suivi d'un écran bleu. Le système et les pilotes sont à jours. Je n'arrive pas à corriger ce problème récurent et j'aurai bien besoin d'aide svp. Merci d'avance pour vos lumières. :)

    20161113_190300.jpeg

×
×
  • Créer...