meridian-shaft Jump to content
Communauté

PoPod

Members
  • Posts

    10
  • Joined

  • Last visited

PC settings

  • Système d'exploitation
    Windows 10

PoPod's Achievements

Matelot breveté

Matelot breveté (2/24)

  • First Post
  • Collaborator Rare
  • Week One Done
  • One Month Later
  • One Year In

Recent Badges

0

Reputation

  1. Merci Roger pour les liens. (pour le lien qui explique comment préparer l'ISO avec une machine virtuelle, le problème c'est que toutes les commandes à effectuer n'apparaissent plus... Edit : j'ai trouvé la version originale avec les commandes à effectuer : http://www.instructables.com/id/How-to-Create-a-Wimboot-Installation-of-Windows-81/step2/Prepare-the-Virtual-Machine/ Je veux bien tester mais je ne sais pas récupérer la clé de Windows 8.1 avec la commande ! toujours un souci avec l'apostrophe... On avance, on avance ! Voici ce que j'ai trouvé : https://support.microsoft.com/fr-fr/kb/3078919 Voila pourquoi le support de stockage eMMC n'est pas détecté lors de l'installation. Ils proposent un correctif à télécharger mais une fois que Windows 8.1 est installé, quel est l’intérêt ?
  2. J'ai testé un ISO 64 bits, ça ne fonctionne pas, je reviens sur le bios quand je clique sur la clé usb qui est détecté. J'ai testé un ISO 32bits, toujours le même souci avec le stockage qui n'est pas détecté par Windows. Avec rufus j'ai testé en GPT UEFI et Fat32 ou NFTS, même résultat. En NFTS avec un ISO 64 bits voici le résultat ci-joint, j'ai l'impression que le PC n'est pas compatible avec le 64bits. Je n'ai plus aucune solution. J'ai l'impression que le disque dur flash est HS. Même pas moyen de récupérer la clé Windows8...
  3. Bonjour, je me permets de remonter mon topic n'ayant pas trouvé de solution à ce jour. Quelqu'un a une idée concernant la commande avec l'apostrophe ? Si l'ISO est en 32bits et que le architecture du PC n'accepte que du 64bits cela peut venir de la pour le stockage non reconnu, clavier qui ne fonctionne pas Merci
  4. Bonjour, lui tuto suivi jusqu'au bout. Le PC reconnaît bien la clé USB dans le Bios. par contre chose importante à signaler, le clavier et le pavé tactile ne fonctionnent pas lors de l'installation. Jài du brancher une souris externe... alors que dans le bios le clavier fonctionne très bien. l'installation se déroule sans encombre jusqu'au moment où je dois sélectionner un disque pour l'installation et qu'aucun n'est affiche à l'écran.
  5. Bonjour, je me permets de faire un petit up sur mon topic. qu'en pensez vous sur le fait que Windows ne trouve aucun stockage ? merci
  6. @Jeremya j'ai téléchargé ton iso que j'ai mis sur la clé avec rufus. Le clavier ne fonctionne pas dans le programme d'installation de Windows, j'ai du brancher une souris sur le port usb. L'écran qui affiche les disque disponibles m'indique : Nous n'avons trouvé aucun lecteur. Pour obtenir un pilote de stockage, cliquer sur charger un pilote. Est-ce que le stockage flash est HS ?
  7. Pour la commande, j'ai vérifié et revérifié 10 fois cela ne marche pas. J'ai exactement tapé les caractères sur cette image : Edit : sur mon PC Windows 10 j'ai tapé cette commande : powershell "(Get-WmiObject -query ‘select * from SoftwareLicensingService’).OA3xOriginalProductKey" et cela fonctionne. J'ai donc un souci avec l'apostrophe situé avant le select. @Roger1 Comment saisir ce caractère dans l'invite de commande ? Dès que je tape les chiffres ça m'affiche les caractères correspondants aux touches...
  8. Bonsoir, @Roger1je ne peux pas utiliser le logiciel backtracker car je n'ai pas accès à l'OS ! Trop tard pour faire une sauvegarde de l'OS... @Jeremya je veux bien un lien, avec plaisir. Je vais retenter la commande, je me disais bien qu'il y avait un souci avec les apostrophes mais sur certain site c'était la même chose...
  9. Salut Roger1, du jour au lendemain en voulant le démarre il n'a plus fonctionné. Avec le Windows Boot Manager installé sur le stockage flash j'ai tenté : Réinitialiser le PC : Impossible de réinitialiser votre PC. Une partition de lecteur requise est manquante. Outil de redémarrage système, il redémarre message : diagnostic de votre ordinateur puis message Outil de redémarrage n'a pas pu réparer votre PC
  10. Bonjour, je dispose d'un PC Portable Asus X205T en réparation d'une amie. Il s'agit d'un Ebook avec une mémoire flash de 32go et une version Windows 8.1 bing edition d'après les caractéristiques techniques trouvées sur le site du constructeur. Lorsque je démarre le PC j'ai comme message réparation automatique et Windows n'a pas réussi à réparer..j'ai tout tenté avec le "Windows Boot Manager mais rien n'y fait. Lorsque j'essaye d'installer Windows 8.1 avec une clé USB (formatée et paramétrée avec Rufus en UEFI table de 32ko...) ça fonctionne jusqu'au moment où Windows ne trouve pas de lecteur pour l'installation Vu qu'il s'agit d'une mémoire flash je ne sais pas comment faire pour qu'elle soit détectée. J'ai tenté également de récupérer la clé Windows présente sur le bios avec la commande : powershell "(Get-WmiObject -query ‘select * from SoftwareLicensingService’).OA3xOriginalProductKey" et j'ai comme résultat powershell n'est pas reconnu en tant que commande interne, ou externe...j'ai bien vérifié 5 fois je ne vois pas d'erreur sur ma commande. Voila, je sèche à ce niveau là, une idée ? Je vous remercie
×
×
  • Create New...