meridian-shaft Jump to content
Communauté

KinderPingouin

Membres
  • Content Count

    33
  • Joined

  • Last visited

Community Reputation

1 Neutre

About KinderPingouin

  • Rank
    Matelot

PC settings

  • Système d'exploitation
    Windows 10

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hello ! Alors voila la fin de ses péripéties ! Et moi qui croyais avoir bien nettoyer mon pc ! j'ai découvert pas terreur que le radiateur du ventirad du CPU ETAIENT COMPLETEMENT infesté de poussière ! a un tel point que le ventirad essayais coûte que coûte a evacuer, d'où les très haut RPM et la T° très élevée ! J'ai tout retirer, un bon coup de bombe a air comprimé et hop! Le pc tourne comme une horloge et tout est revenu a la normale Merci a tous ceux qui ont posté, vous m'avez beaucoup aide! Ps: Petit screen des stats actuels ! La poussière est vraiment l'énemie n°1 des pc
  2. Ok, je fairais ca, j'espere que ca reglera ces petits soucis, merci en tout cas, ca m'a accelerer un travail qui aurait pu être bien fastidieux ! Je tien au courant une fois que j'aurai effectuée la manip, surement ce soir, en attendant on se contentera du petit pc portable pour regardé des épisodes de séries en retard :') ! Bonne continuation, L'homme pingouin! <3
  3. je vien de verifier en marche les tour des ventirad, le ventirad du cpu tourne comme une horloge, aucune saccade ect, celui de l'alim pareille, et une sortie d'air passive donc pas de ventilo, et pour le coup c'est le ventirad systeme qui m'inquiete, il a l'air d'avoir du mal, je vois un peu mieux les pales et il a l'air d'un peu vacillé, ca peut venir de ca ? car il tourne quand même plutôt vite a vu d'oeil. Mais bon je suis pas assez avisé pour savoir si un seul ventirad a moitié mort peut causé de telles pertes soudaines ! Et je ne sais pas pq le ventirad dit 1 tourne aussi vite en per
  4. J'ai trouver un logiciel (open hardware monitor) capable de montrer les temps et les vitesse des ventirad en temps réel, je donne d'abord le screen au repos (rien de lourd ouvert) et je fairais un édit avec un durant une partie de LoL par exemple :
  5. Re, J'ai changer l'alime y'a pas très longtemps non plus il s'agit d'une : Aerocool KCAS, 500W, certifiée Bronze + Elle a moin de 6 mois, je pense pas que ca ne vienne de se coté non plus. Par contre au niveau des températures, il est vrai que j'ai vu une augmentation net du bruit de mes ventilos ces derniers temps, peut être que les composants chauffe trop ? Un logiciel pour connaitre la température des composants en direct a conseillé svp ? En tout cas, je pense bien faire un check up et voir si j'en trouve un de mon coté, et si ca vien de la, c'est peut être les ventirad q
  6. Hello @Delta, Pour le coup, passer un coup de malwarbyte a été mon premier reflexe, et il n'a rien trouvé après une analyse totale du pc, mon antivirus (Kaspersky) n'a rien trouvé non plus qui ai infecté le pc. Pour ma config c'est la suivante : CPU : Intel i5 4440S GPU : NVIDIA Geforce GTX 750 Ti CM : Gigabyte B85M-HD3 R4 RAM : 2x4G Kingston en 1rx8 (compatible j'ai vérifié plusieurs fois et elles sont bien pris en compte) DDR3 1600MHz Voila voila, j'espere que ca pourra t'aider, mais j'ai vraiment aucune idée d'où peuvent venir cette chute soudaine de perf
  7. Salut @CoffeeFou, J'ai effectué aucune mise a jour "pré-lag", j'ai bien verifier tout les soucis de driver, surtout au niveau de la CG, et malheursement même en ayant tout mis a jour rien ne change, et les ressources utilisées sont toujours plutôt basse ... J'ai une tour que j'ai installer il n'y a pas si longtemps que ca, et tout fonctionnait parfaitement (sauf depuis quelques jours forcement ..) donc je ne vois pas pq la CG se serait "déconnecté" des branchements généraux, je vais tenter le dépoussierage, voir le démontage du CPU ect pour tout remettre en ordre, je donne des nouv
  8. Bonjour tout le monde, Cela fais un moment maintenant que je n'ai pas posté sur ce fabuleux site et je vois qu'il continue de bon train, cependant c'est pas forcement le cas de ma machine ... Cela fais environ 24/48h qu'elle commence a me dire "NOPE" quand je lance un jeu, avec des freezes incessants, des latences, et ce sans forcement explication, le CPU ne dépasse pas les 40 %, la ram les 30 % et ainsi de suite ... même ma GPU (depuis son panel de contrôle) ne force pas, et n'atteint pas les 30 % de sa ram ... C'est a ne plus rien comprendre, d'autant plus que dans le gestionnair
  9. Bonjour @plaw (je pense que ca reste un minimum), Je ne comprend pas ce que tu veux me dire par la ? Des drivers pour un OS ? Explique moi ! Cordialement
  10. Hey, Je suis un pingouin en chocolat du Nord qui habite au Sud IRL, c'est très la compléxitude congolaise ! Bye bye, un pingouin tropicale! Cordialement.
  11. Bonjour tout le monde ! Donc je vous tien ( en quelque sorte) au jus ! J'ai recu un mail de "topachat" et il s'agissait bel et bien d'une défaillance de la CM, vu qu'il m'en renvoit une flambant neuve ! Je la recois demain logiquement, de quoi clore définitivement ce post ! Bonne journée / soirée a vous, Cordialement, le pingouin au chocolat !
  12. Bonjour tout le monde, Alors voila la fin de mes péripéthies qui auront durées un certain temps (beaucoup trop...). J'ai donc recu ma nouvelle alimentation, et rien ne fonctionnait encore, j'ai donc décider de voir si c'etait du côté du proco, j'ai suis donc repassé sur mon ancienne CM et la ... Tout fonctionne, la nouvelle CM est je présume HS ... Tout ca pour que dalle, bref, j'ai renvoyé la CM au SAV et j'attend un renvoi dans 2 semaines ! En tout cas un énorme merci a tout le monde, je ne sais pas ce que j'aurai fais sans se site fantastique ! Cordialement, un bon copain
  13. Bonjour, J'effectue en ce moment un changement de matériel (CM et GPU), et je souhaite donc reinstaller windows, j'ai donc crée une clef usb bootable avec windows 10 UEFI, mais comme un bon débutant, j'ai oublier de vérifier si mon HDD était en GPT ou en MBR, ayant peu de pâte thermique en stock, j'ai pas vraiment la motivation de reinstaller mon ancienne CM juste pour changer cela, existe t'il une solution simple ? Ou dois-je réellement reinstaller l'ancienne CM, ou encore créer une autre clef bootable de windows 10 mais normal cette fois ci. Cordialement, le pingouin du nord
  14. @Sybarris, J'ai effectué la vérification, et j'ai trouvé sur le site de Kingston, que la ram que je possède est totalement compatible avec la réference exacte de ma CM, le problème ne vient donc en aucun cas de la ram ! En tout cas un grand merci a toi pour ton aide!! Cordialement
  15. Encore un autre message, @Sybarris, pense tu qu'une carte mère que je pense "plus récente" a un chipset, qui n'accepte les carte de 4Go, même avec un seul rank. Alors qu'un autre chipset d'une CM vieille (plus de 4 5 ans), les supportent parfaitement ? J'ai de réels doutes, j'ai pas vraiment envie de rajouter 40 euros de ram, pour un problème qui n'en ai a mon avis surement pas un ! Cordialement
×
×
  • Create New...