Jump to content

naif

Membres
  • Content Count

    45
  • Joined

  • Last visited

Community Reputation

1 Neutre

About naif

  • Rank
    Matelot

Personal Information

  • Gender
    Homme

PC settings

  • Système d'exploitation
    Windows 10

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonjour à tous, Le sujet de départ est résolu, j'ai indiqué plus haut ma démarche. Cordialement
  2. Malheureusement pas trop:c’es Nouveau pour moi mais avec votre aide...... ´
  3. Bonjour, Mon problème de réseau visible dans l'explorateur est maintenant résolu et je vous en remercie. Malheureusement, je ne vois toujours pas mon PC sous Debian alors que je peux y accèder via mon navigateur et son adresse IP. Par contre de Debian je n'accède pas à mon PC Windows 10. Merci pour votre aide Cordialement
  4. Bonjour [email protected] Dans le gestionnaire d'identification, il n'y a aucune entrée debian, uniquement celle du PCH-C200 qui apparait d'ailleurs dans l'explorateur. Merci pour ton aide, j'attends des infos d'autres "techniciens" @+
  5. Salut [email protected] oui, je voyais mon PC Debian. Ta manip que fait elle ? Je suppose que je crée un point de restauration avant de la faire ? @+
  6. Bonjour [email protected] Merci pour ta réponse. J'attends avec impatience le retour de @Antoine Enard Cordialement
  7. Bonjour, Eh non le client SMB était décoché. Par contre je n'arrive pas à voir mon PC Debian. Je me connecte à ce dernier via mon navigateur et l'adresse IP du PC Debian mais je ne parviens à le voir dans le réseau. Si vous avez une idée, je suis preneur. Bonne journée Cordialement
  8. Re bonsoir, Ne cherchez plus j'ai enfin trouver et retrouvé tous mes "petits". Si cela peut aider; activer ou désactiver des fonctionnalités windows supports de partage de fichiers SMB 1.0/CIFS cocher la case client SMB 1.0/CIFS. Mais je n'ai toujours pas vu SMB2 et SMB3 Cordialement
  9. Bonsoir, Merci pour l'info mais quel remède mettre en place pour retrouver mes "petits". Dans la base de registres la seule indication "SMB1"est la suivante : AuditSmb1Access, elle est à 0, même à 1 cela ne donne rien. Quant aux SMB2 et SMB3 je ne les vois pas. Mais de toute façon, régleraient ils mon problème. Cordialement
  10. Bonjour, Je reviens sur mon problème qui ne semble pas unique. Il semble être lier au SMBv1, v2, v3. Apparemment mon problème est apparu après la MAJ 1709. Aussi, est il possible de revenir à la situation avant en désinstallant la 1709 mais comment et surtout cette manip est elle sans danger. Cette formule me permettra peut être de régler mon problème en attendant des jours meilleurs. Cordialement
  11. Bonjour, Dernière précision, dans la situation avant problème, ma livebox apparaissait également. Le PCH a le dernier firmware depuis longtemps et pas possible d'activer ou non SMB. Une mise à jour windows 10 pro vient d'avoir lieu mais le problème persiste. Mais je répète, je ne vois plus mon PC sous Debian. Filezilla client accède pour les transferts à mon PCH Cordialement et merci pour votre aide
  12. Bonjour, J'ai l'impression que le problème de @carmen estsimilaire au mien. En effet, je ne "vois" plus le PCH mais aussi mon serveur sous debian. Il semble que le souci vient de là car le PCH tourne sous Linux. Avec l'un ou l'autre le problème c'est SMB. Je joins une copie d'écran après tentative de connexion au PCH Cordialement
  13. Excuse moi pch-c200 c’est un popcorn hour sur lequel sont stockées des vidéos, des sauvegardes de mon DD avant mon problème il apparaissait sous la rubrique « réseau « il appartient au « workgroup »
  14. Bonsoir, OK, je vois toutes mes connections de mes imprimantes. Toutefois, lorsque je souhaite me connecter un lecteur réseau: \\PCH-C200\share j'ai un message d'erreur m'indiquant que SMB1 n'est pas sécurisé et il faut SMB2. Le PCH est en samba Avant mon problème cela n'existait pas Cordialement
  15. Bonjour calisto06 La clé n'existait pas, je l'ai créée avec DWord (32) à 1. Toutefois, il y a une autre possibilié QWord (64). Malheureusement la situation n'a pas changé Mais j'ai une clé AuditSmb1Access qui est à 0 Merci pour ton aide Cordialement
×
×
  • Create New...