meridian-shaft Jump to content
Communauté

Neiroxiapix

Members
  • Posts

    28
  • Joined

  • Last visited

Everything posted by Neiroxiapix

  1. Bon et bien l'installation de Windows s'est bien passé tout comme celle des drivers, problème résolu 😊 Du coup pour résoudre ce problème il fallait mettre à jours le BIOS 😉
  2. Bon et bien la mise à jours du BIOS à l'air d'avoir suffit finalement 😅 Voilà du coup le résultat : Je te tiens au courant de la suite des événements, merci beaucoup pour ton aide 😊
  3. Voilà le résultat des disques après avoir supprimé, puis recréé un disque simple et avoir recréé la clé bootable :
  4. C'est bon je recréé la clé cela va prendre un peu de temps.
  5. Depuis la suppression de la partition la clé n'est plus détecté et m'affiche ce message lorsque je la branche au PC (c'est la clé neuve).
  6. Et j'ai réussi à obtenir le logo Windows uniquement en lançant VerbatimSTORE N GO 1100 et non UEFI: VerbatimSTORE N GO 1100, Partition 1
  7. Si elle est sur Disable je n'ai plus que les options de boot suivante :Au lieu d'avoir toute cette liste :
  8. Alors des nouvelles réjouissantes : la clé windows (via le créateur windows) marche mais uniquement si je la lance avec le CMS activé et en sélectionnant le boot VerbatimSTORE N GO 1100. Par contre maintenant je reste bloqué sur un logo Windows sans barre ou cercle de chargement...
  9. Le CMS et le SecureBoot étaient déjà désactivé durant les tests précédents. Le SecureBoot est d'ailleur disable par défaut et j'arrive pas à le l'activer pour la clé créé avec l'outil Windows.
  10. Après 72h de tests infructueux en tout genre on ne peut pas toujours se souvenir de tout navré.
  11. Par contre j'ai vraiment une connexion minable du coup à dans 3h pour la clé usb (je tiens à préciser que j'avais déjà utilisé cet utilitaire avant Rufus).
  12. Mon ISO provient déjà de ce lien depuis le début. Et pour le BIOS je suis déjà en UEFI Only et non en BIOS LEGACY :
  13. Le UEFI fait la même chose que d'habitude et l'autre me fait ça
  14. Salut, J'ai retiré mon SSD mais ça n'a rien changé 😅 Comment réinitialiser l'UEFI ?
  15. Bon ba la nouvelle clé n'a rien changé et je précise que celle-ci est neuve 😢
  16. J'ai déjà essayé toute les entrées usb du PC 😅 Alors oui je peux m'en procurer une mais pas tout de suite 😊
  17. Oui j'ai déjà mis ma clé USB en boot principal et j'ai aussi tenté de la lancer via la Boot Menu (F12) mais c'est le même problème.
×
×
  • Create New...