Jump to content

E-g Chandler

Membres
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutre

About E-g Chandler

  • Rank
    Matelot

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonsoir a tous, après plusieurs redémarrage volontaire cause mon WINDOWS 10 se figue ou se bloque complètement, mise a jours effectuer, anti virus ok, je l'es installer via les outils Windows du site. Je décide donc de l'installer moi-même avec un ISO WINDOWS 10 FAMILIALE, toujours pareil il se fige. (en téléchargement ou MAJ pareil voir pire) A froid comme a chaud? ma tour assemblé est neuve: http://www.cjoint.com/c/FKjvndyfrmm Pourriez-vous m'aider a résoudre ce problème avant que je retourne a WINDOWS 7 ?. Merci. aida64.txt
  2. RE: ok je suis entrain de le faire et j'en profite pour faire un sfc /scannow .... merci
  3. Bonjour, j'ai fais tout çà mais une fois encore quand je redémarre a la fin de l'installation, plus rien ! soit "bootmgr absent" ou "boot\bcd", je pense vraiment que je n'arriverai pas a sauver mon disque dur ..... Merci a vous pour vôtre aide, très sympa .
  4. Bonjour, si j'ai fais une clé usb d'installation et j'ai réussi sauf que après les MAJ et installation logiciels (ccleaner, avast ) là le drame !! BOOTMGR absent ! Une solution simple de vôtre serai la bienvenue. Merci d'avance.
  5. Bonjour, donc oui j'ai une copie de win7 STARTER sur une USB, Recovery F11 ne fonctionne pas donc avec HIRENS BOOT j'ai ouvert l'ordi mais une fois que le dossier RECOVERY ouvert je ne sais pas quelle fichier met la restauration en route alors je pense comme vous réinstaller WIN7 en bootant sur l'USB. Question : Faut t'il que j'installe XP SP2 avant WIN7 STARTER ? Merci a vous pour vos réponses.
  6. Bonjour a tous, J'ai un petit HP MINI 110 sans CD, windows starter de 32bits, il étais bourré de virus et tout le toutime bref, j'ai essayer une restauration, rien na fonctionner, recovery en mode usine car plus de page internet, bloquer a fond donc j'ai essayer d'installer des logiciel de nettoyage mais rien ne s'installer et le pc beuguer voilà pourquoi le mode usine, une fois la restauration usine fini il dois redémarrer pour mettre a jour les logiciels et drivers mais quand il a redémarrer plus rien !! " veuillez installer un système d'exploitation", ça me la fais deux fois e
  7. Bonjour a tous, j'ai un pc assembler, résumé içi:http://www.cjoint.com/c/ELrwDLmfUtm et j'ai installer un kit évolution comme ceci:http://www.topachat.com/pages/detail2_cat_est_micro_puis_rubrique_est_w_kitevo_puis_ref_est_in10093331.html Mais au démarrage , pas de bip et ecran noir, les branchements sont correct, processeur vérifier, led JFP1 ok, USB ok Donc impossible d'avoir le bios que faire? merci de m'aider svp, merci a vous.
×
×
  • Create New...