meridian-shaft Jump to content
Communauté

Charlottee2016

Members
  • Posts

    54
  • Joined

  • Last visited

PC settings

  • Système d'exploitation
    Windows 10

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Charlottee2016's Achievements

 Quartier-maître de 2e classe

Quartier-maître de 2e classe (3/24)

  • First Post
  • Collaborator Rare
  • Week One Done
  • One Month Later
  • One Year In

Recent Badges

8

Reputation

  1. Bonsoir, Désolée pour le long délai de réponse... J'ai eu une vilaine grippe, je ne suis pas aller travaillé pendant 19 jrs... et la semaine qui vient de passé a été difficile. Ici les urgences dans les hôpitaux sont pleins, ils doivent même refusé des malades. Et non je ne suis pas en 3.2 GHz, je suis en 2133 (par défaut) mais je peux monté la fréquence par contre et mon pc reste stable. Mais je dois dire que depuis plusieurs semaines je n'ai pas fait grand chose aucun jeux et aucun tests comme j'avais prévu, mais au moins mon pc va bien lui.. Merci [email protected] ... Merci encore pour tout...
  2. Bon matin les amis, Voilà j'ai reçue ma nouvelle ram vendredi, je l'ai installé et fait un Memtest et tout est OK, aucune erreur. Je peux dire maintenant que ce problème est réglé. J'ai commencer a installer quelques trucs hier soir et je vais tout réinstallé doucement. Je ne vous remercierai jamais assez de m'avoir aider. Bisous du Québec xxxx P.S. Je suis satisfaite du support technique de Corsaire... en tout ça prit 11 jrs pour avoir la nouvelle ram.. PP.S.S Je sais que je vous avais parler de mon petit chiot Frenchie, on a dû retourner a l'hôpital rencontrer un neurologue, il souffre du Head tremor syndrome .... ce n'est pas grave mais impressionnant http://www.mon-animal-epileptique.fr/lepilepsie-du-chien/epilepsie-ou-pas-epilepsie-symptomes-nerveux-particuliers/les-tremblements-de-tete-idiopathiques-ou-head-tremor-syndrome-chez-le-chien/
  3. Bon matin @[email protected] ou plutôt après-midi Moi je suis impatiente aussi de savoir si la nouvelle mémoire va fonctionner selon ses spécifications et vont-ils me redonner le même modèle ?? Cependant j'ai une dernière question, quelqu'un connait un site qui expliquerait les codes d'erreurs que donne Memtets quand il y a une barrette de ram de défectueuse. Sur un des screens plus haut ça dit que ma ram: may be vulnerable to high frequency row hammer bit flips... ça c'est clair mais pour les codes d'erreurs je cherche et je ne trouve pas.. Je pensais pouvoir garder la barrette qui est OK mais il semble que non (j'aurais pu au moins me servir de mon pc quand même). Mais je suis quand même contente que Corsair m'envoie de la ram neuve (est-ce que de la ram défectueuse ça se "répare" ?????) Je viendrai vous dire quand je les aurai reçu, installai et testé...
  4. Hello, Je suis arrivé à la maison il y a ½ hr... et dans mon courriel j'avais ce message de la part de Corsair... "Your RMA has been approved. Further instructions have been emailed to you. Please check your inbox / spam folder. You can also click on the Shipping Label link at the top right of the ticket for return instructions. Please let us know if you have any other questions. Thank you." Je viens d'imprimer mon étiquette et je vais aller porter mon paquet au bureau de poste demain matin ou au pire lundi. Dès qu'ils vont recevoir ma ram ils vont m'envoyer d'autre barrettes. Ouf que j'ai hâte de pouvoir jouer avec mon pc !! mais il va falloir que j'attende encore quelques sem ... J'espère qu'ensuite tout ira bien pour lui (et pour moi ! loll).. @[email protected] j'ai essayer Ai suite 3 ce matin avant de partir travaillé mais ce ne sont que des réglages que pour le cpu, voltage, fréquence, vitesse des fans etc... je n'ai rien vu se reportant à la mémoire (ou je n'étais pas assez réveillée ;).. Mais pour moi mon aventure ici ne fait que commencer, je crois bien que je vais restée , j'ai bien aimée votre soutient et votre aide, c'est grâce a vous si j'ai appris autant. Vous êtes un super groupe d'entraide (Merci Le Crabe !)... Je vous tiendrai au courant dès que mes barrettes de mémoire seront arrivéséé Merci encore pour tout
  5. Oui les 3 premiers sont de la version 7.4.. Si je monte la tension a plus de 1.28 j'ai des erreurs dans Memtest mais je ne peux dire si c'est un problème avec les 2 barrettes ou si c'est la barrette défectueuse qui en est la cause .. Pour le 3ième screen j'ai supprimée la bonne image, et garder la mauvaise alors je l'ai recommencer... Pour la fréquence a 2800 ouais c'est pas mal ! mais dès que la tension monte plus haut que 1.26v même quand il y a juste la "bonne barrette" j'ai des erreurs.. J'ai installé Ai suite 3 mais pas eu le temps de jouer avec ... -------------------- Et ouf que c'est long faire des tests de ram... je test une fréquence (EX: 2133) avec une tension 1.25v... je ne change soit la fréquence ou soit la tension et j'ay vais tout doucement à chaque test.. Il semble que sur une des barrettes c'est à l'emplacement "34 mo" qu'il y a une erreur... Là je vais me coucher, mes yeux ferment tout seuls...
  6. Coucou !! Je dois partir plus tôt aujourd'hui mais je tiens a prendre quelques minutes pour vous expliquer les derniers rebondissements... Je faisais les tests avec une vieille version de Memtest86, alors avant mardi j'ai télécharger la dernière version et mis sur clé USB. J'ai refais tous les tests, avec 1 barrette a différente fréquence et voltage, j'ai fais ça avec la barrette A (c'est elle qui est OK) et la B, et les 2 ensemble. Il ressort qu'une des barrettes a beaucoup d'erreurs et les 2 ensemble aussi peu importe la fréquence et voltage. Je n'ai pas touchée à la latence, je l'ai laisser par défaut. Le plus haut que j'ai pu avoir c'est 2800Mhz et 1.26v. Au delà de ça j'ai des erreurs. J'ai fait des screens et j'ai envoyé avec un court résumé à Corsair (en réponse de leur courriel). Alors que ce soit avec un vieille version et avec la dernière version de Memtest je n'ai pas tout a fait les même résultats... mais on dirait bien que j'ai une barrette de défectueuse. Là je dois attendre de voir ce que Corsair va en dire... Avez-vous déjà vu ça, qu'avec 2 versions du même programme les résultats soit différent ?
  7. Bonjour, Merci @[email protected] je vous reviens avec du nouveau bientôt...
  8. Bon matin québécois ! Il fait beaucoup moins "frette" juste un petit -15º ... Bon hier soir je me suis dit, "Lolotte fais une femme de toi !" Alors hier avant d'aller au lit j'ai mis la fréquence à 2666 et ce matin après 6 passes 0 erreurs ! Là j'ai mis la fréquence à 2888 et le voltage à 1.3 et reparti Memtest... Le prochain réglage sera la latence et voltage 1.35 et fréquence a 3066 (si je n'ai aucune erreur) Hier soir j'ai lue et relue le lien de la communauté AMD... et pour la plupart des gens, d'avoir fait une mise a jour du Bios a réglé le problème d'une fréquence trop basse vue par la carte-mère @[email protected] exactement !! c'est si frustrant d'avoir un pc neuf avec de bon composants et qu'il y a truc qui déconne, j'y ai mis pas mal d'argent aussi Je ne comprends pas que même en Auto la carte-mère met la ram à 2133 et 1.2v par défaut ! Pourquoi ?? Je vais attendre et voir ce que donne les réglages que vous m'avez dit de faire et puis je répondrai à Corsair.. @[email protected] en faite j'ai eu un drôle de message, pas un BSOD après avoir essayer de changer la fréquence à la hausse, au redémarrage l'écran était noir et dans le tiers gauche de l'écran vers le haut il y avait écrit ceci: Binitializelibrary Failed 0xc000009a Mais après plusieurs redémarrage ce message n'est pas réapparu. ----------------------------------------- Je vais aller voir dans mon profil... Merci...
  9. Quand j'ai créer le ticket sur le site de Corsair, j'ai aussi donné les liens de 4 impressions d'écran des résultats de Memtest. Je viens juste de recevoir un courriel de Corsaire, on dirait qu'ils n'ont pas été voir les liens que j'ai donné...: Testing for failure in a RAM kit is fairly simple. Statistically speaking, a whole kit never fails. It is always a single stick. First, we would recommend running your RAM on stock settings in your computer’s motherboard. Then, try testing each RAM stick in isolation (only one stick in the system at a time), and see if the issue reappears. If the issue only appears with a single stick, then that one stick is faulty and we would need to replace the item. If the issue reappears with ALL of the sticks, then the kit is likely fine, and the issue is related to another hardware component. If the issue doesn’t appear with ANY of the sticks, then we would suggest running the program Memtestx86 (https://www.memtest86.com/download.htm) from a bootable flash drive. This will run an in-depth scan on your kit. Again, it is best to run it with only one stick in the system at a time. Please report back with the results of your testing, and we’ll see what we can do to assist. Please attach the following for validation of the warranty: - A photo/screenshot/PDF of the receipt/invoice to the ticket so that we can validate the warranty. - Photo showing the Part Number or Serial number of the product The attachment area is at the bottom of this screen. Afterwards, please respond back with a ticket comment so that we know the requested files have been attached, thank you kindly. Regards, Pourtant j'ai bien écris que testé séparément les barrettes ne donne pas d'erreur, mais les 2 en même temps oui. En disant: "and the issue is related to another hardware component.." ils ne savent pas que la DDR4 3000 MHz et le Ryzen 1700 ont des problèmes ???????? Je n'ai pas très envie de refaire des tests, c'est très loooooong ... comme on dit par chez moi... "Je ne suis pas sorti du bois" ...
  10. Bon dans le manuel ça dit que j'ai bien trouvé l'endroit pour changer la latence .. J'ai mis 1.35 pour le voltage.. Voici ce que j'ai pour le moment: Mais dans quel colonne dois-je faire le changement ?? et pour la fréquence comme je dis plus haut c'est soit 2933 ou 3066, je choisi 2933 ? Merci...
  11. M'impatienté ou me fâchée ne m'aidera pas alors je reste zen et calme et je le resterai tant et aussi longtemps qu'il ne sera pas réglé... mais je vous ai pur m'aider et je l'apprécie beaucoup.. Bon je n'ai pas tout lue mais les liens de @[email protected] me décourage un peu quand même... Ici, c'est du chinois pour moi... ils disent d'activé le machin et l'autre phrase de ne pas l'activé : Dans la Base de connaissances d'Asus je n'ai rien trouvée, c'est là que j'ai été en premier pour voir si un problème quelconque ressemblait a mon problème, mais je n'ai pas été voir sur le site d'AMD par contre (je n'y ai même pas pensé...) . J'ai télécharger le manuel que je lirai ce soir... et je lirai aussi le message de la communauté AMD mais d'après le rapide coup d’œil que j'y ai jeté avant de partir, quelques personnes disent qu'ils vont attendre la mise a jour futur d'une mise a jour de leur Bios... Et je vais voir si au Bios je peux mettre les valeurs que me donne @safami ...
  12. Bon dernière réponse avant de partir... Quand j'ai voulue changer le voltage et que que j,ai voulue dépassée le 1.3 ça s'écrit en jaune !! donc pas conseillé je suppose... Bon le reste a mon retour... Merci z'êtes des amours !!
  13. Le pc a 1 mois... il a été monté le 11 déc.. L'alim je l'avais déjà, il est neuf, un voisin l'avais acheter et finalement il a préféré acheter une autre tour, et comme je lui avais rendu un service il me l'a donner, je sais que ce n'est pas approprié pour une tour de "gamer" (enfin c'est l'info que j'ai trouvé sur le net) mais comme il était neuf (dans sa boîte jamais déballé) je l'ai mis dans ma tour... Corsair CX750M V2 (2017 edition) CP-9020154-na 750w Atx12vv v2.4 / EPS12v 2.92 80 Plus Bronze... Pour la ram je peux la mettre a 2933 ou 3066... mais pas de 3000.. Merci ! surtout qu'ici il fait -23º (ressentie de -30º avec le facteur vent)... pas trop envie de sortir mais bon on a pas le choix !
  14. Bon je dois aller travaillé mais a mon retour je vais retourner au Bios voir tout ça... si je peux je vais faire le changement et laisser Memtest rouler toute la journée.. Mais il me semble que je ne peux pas changer la latence ? (ou je suis dans l'erreur ?) Le voltage est sur Auto (et fréquence a 2133) et ma ram n'était pas stable ... après avoir fait la mise a jour du Bios j'ai aussi eu des BSOD mais en baissant la fréquence les BSOD ont cessé. Ma config: Voici les composants de mon pc: Asus Prime x370-a Ryzen 7 1700 16 go de ram DD de 2 T Firecuda Geforce 1060 6 go MSI un lecteur/graveur de dvd watercooling h60 corsair carte réseau sans-fil TP-Link (tl-wdn4800) Je vous redonne des nouvelles... Merci !! xxx
  15. Bon lundi matin (heure du Québec)... désolée pour le délai de réponse, j'ai fait du ménage toute la journée hier La ram était revenue à 2133 après avoir mis a jour le Bios mais les écrans bleu ont continuer, alors je l'a descendue a 1866 et après 8 passe de Memtest il n'y avait aucune erreur. Je l'ai laissée a 1866. Les screens plus ont peut-être été prit juste après le redémarrage de la mise a jour du Bios, je ne m'en souviens plus Quel est la fréquence native de la ram DDR4 ?? je ne sais pas non plus, je vais devoir retourner sur le site de Corsair et faire un peu de lecture.. Et oui la tension est en auto alors je n'y ai pas touché. Je me demande si le support technique de Corsair va faire un suivi ou si je vais devoir refaire un ticket ou .... ?? Merci encore de votre patience a tous (et toutes peut-être ?)... P.S. J'aimerais avoir un avatar personnalisé mais je n'ai pas trouvé où dans mon Profil...
×
×
  • Create New...