Aller au contenu

Bernard PAUTAL

Membres
  • Compteur de contenus

    160
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

Bernard PAUTAL a gagné pour la dernière fois le 9 mai 2018

Bernard PAUTAL a eu le contenu le plus aimé !

Réputation sur la communauté

20 Assez bonne

1 abonné

À propos de Bernard PAUTAL

  • Rang
    Matelot

Configuration PC

  • Système d'exploitation
    Windows 10

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Merci à Tous de vos réponses. Et donc, si j'ai bien compris, je vais attendre des jours meilleurs pour mettre à jour. D'autant que cette MAJ ne m'apportera sûrement pas grand chose ! Bonne continuation à Vous. Cordialement, B. Pautal
  2. J'ai oublié de préciser que j'ai cliqué sur "En savoir plus" mais ça m'envoie sur un site en anglais et je n'y comprend rien !
  3. Bonjour à Tous, Je voudrais juste une explication (si possible évidemment) : je viens d'essayer d'installer Windows 10 version 2004. (j'ai essayé les trois méthodes préconisées par le Crab) et j'ai toujours le même résultat, à savoir : " votre ordinateur n'est pas tout à fait prêt". (voir copie d'écran) Pourtant, au moment de l'installation un message précise que le PC est bien compatible ! Merci de votre réponse. Cordialement, B. Pautal
  4. Bonjour Calisto, J'avais déjà vu ce site et j'avais téléchargé le pack français. Mais ça n'avait rien changé. J'ai donc remis ça ce matin et quand j'ai choisi "français" j'ai supprimé "anglais" qui est installé. Au bout d'environ 40 minutes (!!!) j'ai pu aller dans les paramètres et changer la langue. On ne peut pas dire que ce soit une opération facile. Mais ça y est tout fonctionne correctement. Il ne me reste qu'à te remercier et te souhaiter une bonne journée. Cordialement, B. Pautal PS. Je précise que dans mon cas si on ne supprime pas l'anglais, le français n'est pas pris en compte. Il apparaît en grisé dans la liste des langues. Il m'a donc fallu supprimer l'anglais.
  5. Bonjour à Tous, J'ai, en son temps, installé Ubuntu 24 suivant le tuto du Crabe et ce sur une machine virtuelle VMware. J'avais téléchargé l'ISO toujours selon le tuto et l'installation s'est très bien passée. Sauf que j'ai un Ubuntu en anglais et que je n'ai pas la possibilité de changer la langue. Suite à quoi j'avais posé la question sur ce forum et à ce jour je n'ai toujours aucune réponse. Est-ce à dire que personne n'a la solution ? Cordialement, B. Pautal
  6. Bonjour Bastien et merci de votre réponse rapide. Mais le problème c'est qu'à aucun moment je n'ai eu la possibilité de choisir quoi que ce soit ! Dès qu'on lance l'installation de l'ISO tout est automatique : aucune question n'est posée jusqu'à la fin de l'installation. Cordialement, BP
  7. Allo, allo. Toujours personne pour me dire comment avoir Ubuntu en français ?
  8. Bonjour Kristobal, J'ai trouvé la solution pour Netflix avec TunePat. Ça fonctionne très bien. Merci de ta réponse. Cordialement, B. Pautal
  9. Bonjour, Je viens d'installer Ubuntu 20.04 LTS sur une VM VMware. L'idée m'est venue de votre tuto publié récemment. J'ai téléchargé Ubuntu sur votre site et je l'ai copié sur une clè USB. Ensuite j'ai crée une nouvelle machine avec l'ISO d'Ubuntu. Le logiciel m'a demandé un nom et un mot de passe (ce que je n'ai pas vu dans le tuto), puis a copié une multitude de fichiers et a terminé avec l'écran d'accueil d'Ubuntu. Tout semble donc avoir correctement fonctionné. Mon problème c'est qu'à aucun moment on ne m'a demandé le langage et la région comme indique sur le tuto. Si bien que tout est en anglais et que dans les paramètres je n'ai pas d'autre choix que l'anglais. Quelqu'un peut-il m'aider ? Merci d'avance. Cordialement, B. Pautal
  10. Bonjour à Tous, Je voudrais savoir s'il est possible de transférer les films ou séries disponibles en téléchargement sur Netflix ou Canal + une fois qu'on les a enregistrés sur son PC. Car je voudrais pouvoir lire ces dits films ou séries sur mon téléviseur qui possède une entrée USB ! Merci d'avance de votre réponse. Cordialement, B. Pautal
  11. Bonjour à Tous, J'ai reçu un mail concernant Windows Sandbox. Celui-ci m'a paru très intéressant et j' ai donc suivi vos explications pour l'installer. Aucun problème, tout c'est bien déroulé. Par contre, tout est en anglais et je suis donc allé dans les paramètres. J'ai bien vu qu'on pouvait changer la langue et le format (date et heure par ex.), mais soit ça ne reste pas en mémoire soit ça me met un message disant que la connection internet a été interrompue et Sandbox se ferme. Y a t'il une explication ? Merci de votre réponse. Cordialement, B. Pautal
  12. Bonjour à Tous, J'ai tardé à répondre au dernier post mais je n'ai pas eu l'occasion d'aller chez mon ami récemment. J'y suis passé mercredi dernier pour vérifier ce que me demande calisto06 et là j'ai eu la surprise de constater que le PC démarre normalement. Mon ami ne me l'avait pas dit. C'est un mystère. Mais bon!!! On va donc mettre ça en résolu. Merci à Tous de votre aide, Cordialement, BP
  13. Bonsoir Calisto, Effectivement, j'étais cet après-midi chez mon ami et j'ai changé la pile. Cela n'a rien changé mais il repart avec une plie neuve (l'autre avait 7 ou 8 ans). J'ai regardé partout dans le setup de la carte mère et je n'ai rien trouvé qui provoquerait ce phénomène. Mais je lui ai montré comment faire pour démarrer et il a bien intégré la manipulation. A plus, Cordialement, BP
  14. Allo, allo, personne pour me dire pourquoi cette carte mère démarre toujours sur le setup ?
  15. Oui, l'heure est bonne. Mais je ne comprends pas pourquoi ça revient systématiquement sur cette page au bout de deux ou trois démarrage à froid. A ma connaissance à ce moment là l'OS n'est pas encore en service. Seul le BIOS de la carte mère est sollicité ! A plus, BP
×
×
  • Créer...