meridian-shaft Jump to content
Communauté

Lion29

Members
  • Posts

    43
  • Joined

  • Last visited

Everything posted by Lion29

  1. Après restauration de l'image système, tout est rentré dans l'ordre ! Merci pour votre aide.
  2. Je n'ai pas accès au détail des mises à jour. J'ai la version 21h1 depuis un bon moment et cela ne m'a pas gêné jusque là. Je viens de constater que mon clavier se comporte bizarrement ajout de symboles: ( ajou<tde) . Dans le menu affichage/partage d'écran/identification, je n'ai plus accès aux 2 écrans ! La restauration à partir d'un point de restauration n'est pas possible ! Je vais tenter de restaurer à partir d'une image système et si cela ne fonctionne pas, je réinstalle tout windows.
  3. Quand je vais dans "windows up-date"/ "historique des mises à jour" et que je clique sur une mise à jour, je n'ai pas accès au détail de celle-ci et pas la possibilité de la désinstaller ! (je compare avec un autre ordi) Ci-dessous une copie d'écran des dernières mises à jour. Mon Pb date d'hier.... Je pense que je vais devoir passer par une restauration.
  4. Bonjour à tous, J'utilise un portable Hp avec un écran Externe plus grand pour plus de confort. Le raccordement se fait avec un cordon HDMI. Du jour au lendemain sans aucune manipulation, je n'ai plus accès à cet écran. J'ai effectué les contrôles suivants: Echange du cordon HDMI et échange de l'écran externe et recherche du dernier pilote pour la carte vidéo. Quand je vais dans "paramêtres" / "affichage", la détection d'un nouvel écran ne donne rien ! Si quelqu'un à une idée, je suis preneur ! Merci pour vos réponses
  5. Merci pour ces informations. Je vais essayer de mettre cela en pratique et je reviens vers vous.
  6. Bonjour, Pour pouvoir céder mon iPad mini 4, je souhaite le réinitialiser complètement pour que le nouveau propriétaire reparte de zéro. Comment procéder ? Merci pour votre aide
  7. Bonjour à tous, Je me sers d'un ordinateur portable HP Laptop 17 et pour plus de confort je l'ai raccordé à un écran plus grand et avec un clavier indépendant. J'ai configuré l'affichage pour n'utiliser que le grand écran. Le problème c'est que quand je rabat l'écran du portable cela coupe le grand écran ! J'ai cherché dans tous les paramètres de veille, mais je n'ai rien trouvé. Y a t'il un moyen de remédier à cela ? Merci pour vos réponses
  8. Merci Toto61 pour ta rapidité et la clartée de ta réponse ! Bonne journée à toi
  9. Bonjour, En vue de changer d'ordinateur je voudrais sauvegarder de ma messagerie Orange l'ensemble de "mes dossiers". Cela est il possible et comment ? Merci pour vos réponses
  10. Bonjour à tous Suite à l'oubli du mot de passe défini à la mise en service d'un iPad mini 4 (1an et demi) et jamais demandé par la suite excepté il y a quelques jours suite à une mise à jour ! J'ai essayé plusieurs combinaisons de mots de passe possible sans succès jusqu'à ce l'iPad se bloque et ne me demande plus de mot de passe. Lorsque je connecte l'iPad sur l'ordinateur, celui ci ne le reconnait pas ! Dans ce cas est-il encore possible de faire quelque chose pour le sauver ? Merci à l'avance pour vos réponses
  11. Je viens d'effectuer cette manip, sans aucun effet ! Sur cet ordi "sans nom" il y a un poussoir marche/arrêt en façade. Pour arrêter l'ordi sans qu'il redémarre je procède ainsi: Je clique sur arrêter dans le menu "arrêter/mettre en veille/redémarrer" Quand l'ordi se coupe, j'appuie et maintient quelques secondes le poussoir et je relache et l'ordi ne redémarre pas. Ce n'est pas pratique ni logique mais cela fonctionne et pour le moment je n'ai rien trouvé de mieux !
  12. C'est fait, j'ai réussi à accéder au bios, modifier l'ordre de priorité des lecteurs et obtenir le "prompt" du dos; ce qui m' a permis de réinitialiser l'ordi donc plus de mot de passe ! Reste à tout réinstaller….. Ce point étant réglé, j'ai un nouveau soucis: Lorsque j'arrête l'ordi avec la procédure normale, au bout de quelques secondes celui ci redémarre ! Dans cette rubrique je deviens hors sujet; je vais retourner sur le forum voir si je trouve quelque chose …. Un rectificatif pour mes infos de départ: l'ordi n'est pas sous W7 mais W8. Merci encore pour votre aide
  13. Pourquoi pas, je vais tenter le coup ….
  14. Je viens de faire l'essai à plusieurs reprises. après avoir entré le troisième mdp, l'ordi se bloque sans afficher le moindre code ou information !
  15. Non, pas la moindre indication !
  16. Meilleurs vœux à tous ! Voici les photos que j'ai pu prendre, mais je ne pense pas que l'on puisse en tirer quelque chose …..
  17. Demain matin je vais essayer de faire une photo de la carte mère.
  18. Voilà 2 questions embarrassantes ! Le pc ne possède aucune marque et la carte mère doit être dans le même cas. Il faudrait que je réouvre la bête pour vérifier. Et comme disait Coluche: "et y en a qui vendent ça ?" Bonne soirée
  19. Tout ce qui est cité dans Wikihow à déjà été réalisé sans succès. Merci quand même.
  20. Merci pour ta recherche, mais je ne peux pas l'utiliser. Je résume la situation Je n'ai plus aucun accès à cet ordi. (qui est resté trop longtemps sans être utilisé) d'où l'oubli du mot de passe Windows pour ouvrir une cession. J'ai donc essayé de booter avec un disque de réparation, un disque d'installation, un ISO de Rescatux (info du crabe), etc.….je ne boote pas par le lecteur. Pour contourner ce Pb, je me suis dit qu'en passant par le Bios je pourrais modifier l'ordre des priorités; et là je me retrouve avec ce fameux mot de passe "user password" qui m'empêche d'accéder au bios ! Je tourne en rond et je ne vois plus de solution.
  21. Merci pour cette réponse, mais de ce coté là, j'ai tout essayé sans succès. Le fait d'appuyer sur le bouton "power" revient à "shunter" le connecteur de la pile pour décharger les condensateurs.
  22. Bonjour, Je suis dans le même cas, mais sous windows 7; je souhaite accéder au Bios et je tombe sur "user Password". J'ai débranché la pile et attendu plusieurs heures (ordi débranché) sans succès. En suite j'ai "shunté" (sans alimenter l'ordi) sur la carte mère les 2 pinoches du connecteur d'alimentation de la pile: pas de changement ! J'ai toujours la demande de mot de passe pour l'accès au bios. Y a t'il une solution ?
  23. Bonjour à tous, Cela fait 11 jours que je fonctionne sans le clavier et la souris "sans fil" et je n'ai pas eu de coupure ! Il ne me reste plus qu'à changer le récepteur du "sans fil". Je pense pouvoir dire que le problème est réglé. Merci à Seyart pour m'avoir suggéré de faire cette vérification, et aux autres pour votre aide. @ +
  24. Le changement de carte graphique n' a rien changé; il en est de même pour la tablette graphique. A présent je vais tester en remplaçant les claviers et souris sans fil par du filaire......
  25. Ton récapitulatif est exact. Manque la carte graphique qui a été changée mais j'ai un doute, à savoir si c'est avant ou après que le Pb est apparu... Je viens de changer le disque de données, cela ne change rien. Mise à part la carte graphique je n'ai aucune autre carte; tout est sur la carte mère. A si, il y a une petite carte dont je ne connais pas la fonction: Elle est enfichée sur la carte mere sur 2 connecteurs, 1 HDMI et 1 DVI. La référence du circuit "Plotech 6 94V-0. Voirs Photo ci-dessous (si je réussi à les insérer). A première vue cette carte n'est reliée que par 4 fils aux voyants "témoin d'activité" du disque dur et "témoin M/A" en façade. Quand à l'onduleur, j'ai essayé avec et sans, toujours pareil. Je vais refaire des essais avec une autre carte graphique, on ne sais jamais ?
×
×
  • Create New...