meridian-shaft Jump to content
Communauté

lleo_15

Members
  • Posts

    24
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

lleo_15's Achievements

Matelot breveté

Matelot breveté (2/24)

  • Reacting Well Rare
  • Collaborator Rare
  • First Post
  • Week One Done
  • One Month Later

Recent Badges

0

Reputation

  1. d'accord , je vous redis si ça marche je dois y aller . Bonne après midi. Topic verrouillé en attente de la réponse du demandeur
  2. j'ai justse à installer ça et ça sera bon ?
  3. je ne sais pas trop je m'y connais pas assez mais je suis aller ou vous m'avez dit et ça m'a affiché ça :
  4. oui mais rien n'est en rapport avec mon problème. J'ai aussi essayé ça :
  5. oui 2 fois mais ça ne marche pas non plus.
  6. Non j'ai essayé et quand je mets " faire la configuration plus tard " l'application se ferme et se relance plus même quand je l'ouvre.
  7. Bonjour, j'ai un problème quand je lance pour la première fois soundtrack by twitch, il faut que je config l'app sauf que quand je dois cliquer sur installer le plug-in et début de la config son ca me ferme l'app et quand je la relance et que je refais la même ca recommence. Est ce que vous savez ce que c'est comme problème et pouvez-vous m'aider ?
  8. Ah cool alors merci beaucoup pour votre aide !
  9. Un seul bip au démarrage
  10. J'ai vérifié tous les branchements et un branchement de la CM était mal branché c'est pour ça que le ventilo ne se mettait pas en marche. Le pc démarre sans problème et l'écran est allumé.
  11. Le CPU est un Intel core i5 10400f, ma Ram est une crucial ballistix gaming memory et la CG une gigabyte gtx 1660 oc
  12. J'ai tout re-vérifié, il y avait déjà de la pate thermique sur le corps du ventilateur... mais je me suis rendu compte que j'avais branché l'hdmi sur la CM rt non sur la CG. Erreur bête de ma part.
  13. Quand c'est CPU error c'est grave ou c'est juste mal placé ?
×
×
  • Create New...