meridian-shaft Jump to content
Forums

Erreur lors de l'installation de .NET framework


Recommended Posts

yop là @NesquiK

Si je me souvient bien sans retourner dans mes archives, c'est incompatible avec W10

net 2 et 3 marche sur 8.1 si mes souvenir sont bon mais pas sous w10

j'ai eu le cas il y a donc x temps quand j'ai voulu installer un programme qui demandait le net 2 et ou 3 et impossible de continuer l'installation du programme car ce programme demandait le net 2 et ou 3 mais win 10 lui ne l'acceptait pas!

ont tournait donc en rond ...

++

Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...