Jump to content
Site Communauté

Carte ecran


Recommended Posts

Bonjour 

Quelqu'un a t-il la solution?

Depuis un certain temps quand j'allume mon PC l’écran est très clair mais tout fonctionne correctement 

Je suis oblige d'aller sur les paramètres de NVIDIA (GFORCE GT 440) et de cocher (d'autres applications contrôlent les paramètre de couleur) de cocher a nouveaux ( utiliser les paramètres NVIDIA) mes paramètres par défaut et de ''Appliquer''. Ceci fonctionnera tant que le PC ne sera pas éteint, donc je fais ça tous les jours 

Link to comment

Salut,

Est-ce que ce problème est là depuis de début (de la dernière version du système installé) où c'est survenu subitement ?

À part réinstaller les pilotes graphiques et touches constructeur du clavier (s'il y en a) je ne vois pas trop comment régler le souci.
En faisant une recherche paramètres+nvidia+"à chaque fois" je suis tombé sur une piste :

Citation

Dans appdata/local, sélectionner le dossier NVIDIA, click droit paramètres, allez dans sécurité et autoriser le contrôle total pour votre compte utilisateur.
Faire de même pour le dossier program files/NVIDIA

Pour accéder au dossier Appdata : faire la combinaison des touches Windows+R, saisir shell:appdata et valider. Il suffit de remonter d'un dossier et on peut se rendre dans le dossier "local".

À tester… Bonne recherche à toi.

Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...