meridian-shaft Jump to content
Forums

code erreur 0xc000000f sous windows 10


Recommended Posts

Bonjour,

Après 2 jours de galère à essayer d'installer Win 7 sur mon nouveau PC, je suis passé à Win 10 x64.

Tout c'est bien passé sauf qu'après chaque démarrage, ou redémarrage, j’obtiens la même erreur que @lulucasse27.

En fait le problème ne se pose pas quand le CD (ISO créer via web Microsoft) reste dans le lecteur !?!?!?

Pour le moment ça marche mais j'ai depuis consulté le tuto du Crabe et viens de m'apercevoir que l'informatique a grave changée : UEFI, GPT, etc ...

Evidemment, j'ai formaté mes disques en MBR ... et comprends maintenant pourquoi mon disque de 3 Terras n'est que de 2.2 sous windows (750 Mo non alloué et impossible à récupérer.

Bref, j'avoue que la seule option pour profiter de mon matos serait de tout ré-installer.

Puis je avoir quelques retours de ceux qui ont tenté cette opération ?

Merci par avance

Fred

 

Link to comment

Bonjour,

A priori mon problème peut être résolu par le tuto proposé par le Crabe ==> https://lecrabeinfo.net/installer-windows-7-8-10-mode-uefi.html

Après 2 jours de galère à essayer d'installer Win 7 sur mon nouveau PC, je suis passé à Win 10 x64.

Tout c'est bien passé sauf qu'après chaque démarrage, ou redémarrage, j’obtiens la même erreur que @lulucasse27 (cf sujet ouvert par Lulucasse27 sur ce sujet).

En fait le problème ne se pose pas quand le CD (ISO créé via web Microsoft) reste dans le lecteur !?!?!? Why ???

Pour le moment ça marche mais j'ai depuis consulté le tuto du Crabe (cf lien ci-dessus) et viens de m'apercevoir que l'informatique a grave changée : UEFI, GPT, etc ...

Évidemment, j'ai formaté mes disques en MBR ... et comprends maintenant pourquoi mon disque de 3 Terras n'est que de 2.2 sous Windows (750 Mo non alloué et impossible à récupérer).

Bref, j'avoue que la seule option pour profiter de mon matos serait de tout ré-installer.

Puis je avoir quelques retours de ceux qui ont tenté cette opération ?

Merci par avance

Link to comment

Salut @fredcamargue, c'est MBR pour le DD et bios sur mode legacy pour win 7 & GPT pour le DD avec bios sur UEFI pour windows 10 ;) Sinon essaye de retélécharger l'iso comme capitaine t'a conseillé car il peut arrivé que l'image soit corrompu lors du telechargement :) 

Peux tu donner le modèle de ton pc ? En général il y a de bonne Faq et support sur les sites constructeurs !

Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...