meridian-shaft Jump to content
Forums

des bugs (droits Administrateur)


Recommended Posts

Bonjour, 
j'ai opéré une défragmentation de mon DD, j'ai gagné un peu d'espace mais j'ai dû supprimer des fichiers system par erreur car je relève des bugs : 
1- quand je vais dans ma bibliothèque (images) et que je clique sur n'importe quelle photo, elle ne s'affiche pas (ou seulement 2 sec) et ca me renvoie d'office au bureau , bizarre 
2- impossible de créer un dossier dans VIDEOS, apparemment je n'ai plus les droits d'administrateur de mon ordi ?

Image

pour réparer mes bugs, j'ai suivi un tuto :
https://lecrabeinfo.net/acces-refuse-dos ... ateur.html

j'en suis à l'étape :Attribution des droits d’accès complets sur le dossier :
et ensuite, ca bloque, car le nom du nouveau administrateur (PHILIPPE, c'est moi) est identique dans les deux fenetres !
je suis noyé, une solution ?
Image
vincent050
 
Messages: 1
Inscrit le: 03 Déc 2016, 09:38
  •  
Link to comment

Bonjour @vincent050,

Question déjà posée sur le forum-windows (un autre site informatique), tu fais simplement un copié / collé. Très mauvaise mise en page, on comprend rien à ta question.., les images se superposes..bref si tu veux que l'on puisse te répondre, prend la peine de réécrire un texte clair et explicite. Si tu veux joindre des images, utilise la fonction "Glisser ici les fichiers à joindre" qui se trouve en bas de ce message.

Ou attend la réponse de l'autre site sur lequel tu as posté ta même question. 

Bonne journée,

Link to comment

j'ai posté mon problème ici parce que je ne constatais aucune réponse sur l'autre site. Désolé mais je ne peux pas vraiment faire plus clair : 

j'ai un vrai souci avec la gestion de la rubrique VIDEOS dans "mes documents." : impossible de créer un dossier alors que je n'ai aucune problème avec les rubriques "Musiques", "images"

Pour les photos dans ma bibliothèque d'images, quand je clique dessus, elles s'affichent 2 secondes et disparaissent puis l'écran revient au Metro. 

c'est surement pas grand chose à corriger, mais c'est pénalisant pour la navigation dans ma bibliothèque...

Link to comment

@vincent050

Dans mon message précèdent je te demande de réécrire ton message d'une manière plus explicite et plus claire, à commencer par nous renseigner sur ton OS, et la marque et le modèle de ta machine, les éventuelles messages d'erreur apparus..etc.. .

Ensuite, si tu veux nous joindre des images ou fichiers, tu dois utiliser l'option mentionnée "glisser ici les fichiers..".

Enfin et pour éclairer ta lanterne, les forums (quels qu'ils soient) n'ont pas d'obligation de te répondre dans un temps imparti...c'est le fonctionnement et c'est ainsi.

Si tu es pressé à ce point, alors je te suggère de te rendre dans un commerce spécialisé qui te factureras les prestations.

Bonne soirée,

Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...