meridian-shaft Jump to content
Forums

Mon processeur ce bloque à 2,39ghz sur les jeux qui ont un launcher seulement !


Solved

Recommended Posts

Il y a 11 heures, Delta a dit :

hello @kauhyo ,

l'état minimal sur batterie est de 5 %

l'état minimal sur secteur est de 100%

se qui veut dire que quand vous mettez votre pc sous tension électrique pour le recharger ou le laisser comme si c'était un pc de bureau, votre processeur est toujours a fond de puissance. Même si il est au repos. Il n'y que sur batterie qu'il se calmera

l'état maximal sur batterie est de 100%

l'état maximal sur secteur est de 100%

ce qui veut dire qu'il est au max tout le temps... Même au repos.

ce screen :

image_2022-04-30_222631038.png

Ce screen, c'est quand vous êtes brancher au secteur ?

je ne saurai pas encore vous dire exactement ce qu'il se passe.

Ici je tente déjà de savoir si je pourrait pas le calmer ! donc le faire redescendre a sa vitesse de base pour qu'il arrête de chauffer

le screen est pris sur secteur

mais ducoup ca veut dire qui faut que je descende la vitesse de base pour qu'il ne surchauffe pas ces ca ?

Link to comment
à l’instant, Dariox743 a dit :

Euh non il y a aussi des logiciels de Windows qui sont installé par exemple les logiciels avec des noms suivants :

  • Microsoft Visual C++ 

 

 

oui c'est des drivers

Link to comment

Bonjour @kauhyo, @Dariox743

Je fais une petite incursion avec vos permissions 

@kauhyo Une petite question : quand avez vous installé le logiciel Quick CPU 64x ? Vos problèmes sont ils apparus après ? 

Deuxième point : si le dépannage se fait sur Discord les utilisateurs du forum ne pourront pas lire le déroulement du dépannage ce qui va poser problème si la pratique se répand :c_embarrassed:

  • Plusser (+1) 1
Link to comment
Il y a 2 heures, kauhyo a dit :

le screen est pris sur secteur

mais ducoup ca veut dire qui faut que je descende la vitesse de base pour qu'il ne surchauffe pas ces ca ?

hello, c'est l'idée...

maintenant sur votre screen la de quick cpu je vois que les données sont fausse

votre cpu ne tourne pas en base 1.10 et en max 2.90

supprimer quick cpu

et ensuite on verra pour ce qui est des données en %

Link to comment
Il y a 1 heure, calisto06 a dit :

Deuxième point : si le dépannage se fait sur Discord les utilisateurs du forum ne pourront pas lire le déroulement du dépannage ce qui va poser problème si la pratique se répand :c_embarrassed:

Bonjour,

Non il me disait a quoi servait le logiciel Quick CPU en vocal sur Discord, rien d'autre.

Il y a 1 heure, calisto06 a dit :

Je fais une petite incursion avec vos permissions 

Ooouh là, comment ça ??

il y a 45 minutes, Delta a dit :

supprimer quick cpu

Oui il faut supprimé Quick CPU, il m'a aussi montré sur Rocket League que son processeur ce bloquait bien à 2.39 GHz il peut jouer mais il saccade beaucoup.

Link to comment
Il y a 2 heures, calisto06 a dit :

Bonjour @kauhyo, @Dariox743

Je fais une petite incursion avec vos permissions 

@kauhyo Une petite question : quand avez vous installé le logiciel Quick CPU 64x ? Vos problèmes sont ils apparus après ? 

Deuxième point : si le dépannage se fait sur Discord les utilisateurs du forum ne pourront pas lire le déroulement du dépannage ce qui va poser problème si la pratique se répand :c_embarrassed:

Non je ne crois pas que se soit apparus après l'installation de quick cpu et désolé pour discord

Link to comment
il y a 44 minutes, Dariox743 a dit :

Bonjour,

Non il me disait a quoi servait le logiciel Quick CPU en vocal sur Discord, rien d'autre.

Ooouh là, comment ça ??

Oui il faut supprimé Quick CPU, il m'a aussi montré sur Rocket League que son processeur ce bloquait bien à 2.39 GHz il peut jouer mais il saccade beaucoup.

il doit supprimer le logiciel quick cpu et ensuite il doit refaire un screen avec l'alimentation CPU tel que celui ci

image_2022-04-30_222731745.png

voir si cela n'as pas changer

et ensuite un comme celui ci  :

image_2022-04-30_222631038.png

Link to comment
Il y a 1 heure, Delta a dit :

hello, c'est l'idée...

maintenant sur votre screen la de quick cpu je vois que les données sont fausse

votre cpu ne tourne pas en base 1.10 et en max 2.90

supprimer quick cpu

et ensuite on verra pour ce qui est des données en %

c'est bon

Link to comment
à l’instant, kauhyo a dit :

Non je ne crois pas que se soit apparus après l'installation de quick cpu et désolé pour discord

T'Inquiète pas j'ai dis qu'on a juste parle de l'appli et c'est vrai.

Du coup tu as installé le truc Intel que je t'ai donné sur Discord ?

  • J'aime 1
Link to comment
il y a 2 minutes, Delta a dit :

il doit supprimer le logiciel quick cpu et ensuite il doit refaire un screen avec l'alimentation CPU tel que celui ci

image_2022-04-30_222731745.png

voir si cela n'as pas changer

et ensuite un comme celui ci  :

image_2022-04-30_222631038.png

 

gestion.png

opt.png

Link to comment
il y a 4 minutes, Dariox743 a dit :

T'Inquiète pas j'ai dis qu'on a juste parle de l'appli et c'est vrai.

Du coup tu as installé le truc Intel que je t'ai donné sur Discord ?

Quand j'installe l'appli je peu pas la lancer aucun raccourcis

Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...