meridian-shaft Jump to content
Forums

ouverture du Bios à chaque démarrage du PC


Recommended Posts

Bonsoir,

J'ai un soucis avec mon PC. A chaque démarrage le bios se lance automatiquement, sans aucun message d'erreur. Je suis obligé de le quitter et après mon pc démarre normalement.
Il y a t il une option dans le bios à désactiver ?

Je vous met un screen de ce que m'affiche msconfig parce que j'ai vu que des gens parlaient de ça mais pour moi il m'est impossible de passer en mode normal, ça revient en sélectif dès que je réouvre la fenêtre même en appliquant.

Si quelqu'un sait d'où ça vient et peut m'aider merci d'avance


en cherchant un peu j'ai aussi remarqué que mon SSD ( nvme ) où windows est installé apparait dans le bios quand j'appuie sur f12 au demarrage, donc je peux demarrer manuellement dessus mais dans le bios qui se met au demarrage du PC il y est pas

1642621166-capture.png

Link to comment
Il y a 1 heure, Noway a dit :

Je vous met un screen de ce que m'affiche msconfig parce que j'ai vu que des gens parlaient de ça mais pour moi il m'est impossible de passer en mode normal, ça revient en sélectif dès que je réouvre la fenêtre même en appliquant.

hello,

Je confirme...

pourtant c'est bien là qu'il y a un problème ...

il devrait être en normal et pas en sélectif ...

maintenant de ne pas savoir le changer est anormal ... Avez vous essayer en mode sans échec?

 

Edited by Delta
Link to comment
Il y a 15 heures, Delta a dit :

hello,

Je confirme...

pourtant c'est bien là qu'il y a un problème ...

il devrait être en normal et pas en sélectif ...

maintenant de ne pas savoir le changer est anormal ... Avez vous essayer en mode sans échec?

 

Passer en mode normal en étant en mode sans échec ? non je testerai en rentrant

Link to comment
Il y a 1 heure, calisto06 a dit :

Bonjour @Noway @Delta

Si je peux ...le démarrage sélectif c'est quand tu désactive certains programmas au démarrage : chez moi c'est comme ça et je n'ai pas de problème 

ah peut-être que ça ne vient pas de ça alors... c'est bizarre hier soir j'ai rallumé mon PC y'a pas eu le bios qui s'est ouvert alors que pendant 3 jours j'avais toujours le bios, à voir ce soir ce que ça me fait

Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...