meridian-shaft Jump to content
Forums

question sur le rezen amd


Go to solution Solved by Delta,

Recommended Posts

il y a 8 minutes, andy78** a dit :

le pc au démarrage rien juste le nom asus  et en bas la commande  pour aller sur le bios mais rien ne répond je me suis avancé sur un problème de carte ou processeur

un CPU qui est H.S ne fait en général plus démarrer le PC donc plus d'affichage etc.

le CPU c'est quand même l'unité central

Link to comment
il y a 1 minute, Delta a dit :

un CPU qui est H.S ne fait en général plus démarrer le PC donc plus d'affichage etc.

le CPU c'est quand même l'unité central

c'est sur que le cpu est l’élément premier d'un ordinateur je monte et config mes pc moi-même et pour la première fois je suis sur un os ?

Link to comment
il y a 6 minutes, andy78** a dit :

oui mais rechercher la panne ou? la carte mère ? les ram ?

c'est un métier l'informatique .. :maitre-capello:

dans un premier temps il faut aller par diag ...

donc contrôler la ram si vous en avez deux en retirer une et relancer le pc si pas elle, tentez la deuxième ...

ensuite logiquement votre CG n'as rien car elle donne un affichage ...

peut être le Disque dur qui commence a réellement dérailler

Link to comment
il y a 7 minutes, Delta a dit :

c'est un métier l'informatique .. :maitre-capello:

dans un premier temps il faut aller par diag ...

donc contrôler la ram si vous en avez deux en retirer une et relancer le pc si pas elle, tentez la deuxième ...

ensuite logiquement votre CG n'as rien car elle donne un affichage ...

peut être le Disque dur qui commence a réellement dérailler

je tiens a signaler que il y a 2 h j'ai démarré le pet cliqué sur f2 pour le bios et bien le bios a démarré et j'ai sélectionné le disk de os ,mais pourquoi ci longtemps pour répondre il ne me reste plus qu' entrer mon mot de pass( j'ai annulé la commande)

Link to comment
il y a 10 minutes, andy78** a dit :

je tiens a signaler que il y a 2 h j'ai démarré le pet cliqué sur f2 pour le bios et bien le bios a démarré et j'ai sélectionné le disk de os ,mais pourquoi ci longtemps pour répondre il ne me reste plus qu' entrer mon mot de pass( j'ai annulé la commande)

âpres 2h allumé, le pc a bien voulu démarré ( allumé et appuyé  sur f2 et j"ai laissé ) j'ai été en course ,a mon retour le bios était affiché ,tant de temps pour réagir ? rien pendant des heures et çà redémarre curieuse panne ?

 

 

Link to comment

Cela donne l'impression qu'il "trifouille" au boot, cherchant les différent périphériques de la phase de boot.

Essayes en débranchant tous les disques durs (tu en as combien ?) afin de voir si tu as un accès rapide au Bios.

ÉDIT : en l'état je penche en premier lieu vers un disque système HS.... mais cela demande quant même à être vérifier par l'opération décrite juste dessus.

Edited by AZAMOS
Link to comment
il y a 5 minutes, andy78** a dit :

âpres 2h allumé, le pc a bien voulu démarré ( allumé et appuyé  sur f2 et j"ai laissé ) j'ai été en course ,a mon retour le bios était affiché ,tant de temps pour réagir ? rien pendant des heures et çà redémarre curieuse panne ?

 

 

une panne comme celle là, si j’étais a votre place, je tenterai la clean install.. du moins tenterai d'y arriver...

et refaire une installation propre de Windows ...

ce que vous dites en effet est une curieuse panne ... il semble vouloir faire sont taf mais il est encombré...

vous avez des choses a récupérer sur ce disque dur

 

 

Link to comment
il y a 1 minute, Delta a dit :

une panne comme celle là, si j’étais a votre place, je tenterai la clean install.. du moins tenterai d'y arriver...

et refaire une installation propre de Windows ...

ce que vous dites en effet est une curieuse panne ... il semble vouloir faire sont taf mais il est encombré...

vous avez des choses a récupérer sur ce disque dur

 

 

J'ai été plus rapide ! nananère :tongue:

  • Ahah 1
Link to comment
il y a 5 minutes, Delta a dit :

une panne comme celle là, si j’étais a votre place, je tenterai la clean install.. du moins tenterai d'y arriver...

et refaire une installation propre de Windows ...

ce que vous dites en effet est une curieuse panne ... il semble vouloir faire sont taf mais il est encombré...

vous avez des choses a récupérer sur ce disque dur

 

 

bien sur mes documents ,et bien d'autre 

Link to comment
il y a 12 minutes, andy78** a dit :

et ci je défragmente le disque ? peut être une solution 

Cela arrange parfois le souci, tout du moins temporairement. Bonne idée ! :c_wink:

Si le PC boot bien, la grande priorité sera la récup des données.

Ensuite cela sera un test du HDD (ou SSD ?)

Edited by AZAMOS
Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...