meridian-shaft Jump to content
Forums

Problèmes installation Windows 10


Recommended Posts

Bonjour, 

Je viens ici en espérant que vous trouviez des solutions à mon problèmes,

J’ai récemment finit de monter mon pc avec une assez bonne configuration,

J’ai créer une clé USB bootable avec l’outil de Microsoft.

Et mon problème Est que lorsque je lance mon pc il y a bien le logo de la carte mère qui s’affiche ,juste après le logo Windows bleu et lorsque qu’il lance un chargement qui doit être normalement court l’écran se freeze avec donc ce chargement et le logo Windows .

J’ai essayer de changer l’ordre de mes barrettes de ram, de retirer tous les périphériques, de créer une clé bootable avec d’autre logiciel comme rufus mais rien n’y fait.

merci d’avance pour ceux qui me répondront 

0DBA850A-F917-46CA-BAB4-732E5E6EF3C6.jpeg

Link to comment

Au niveaux de ma config 

carte graphique: gigabyte 2060 oc                                   Carte mère: msi z390 gaming pro Processeur: i5-9600k.                                         Ram: 2x8 corsair 3200mhz                                                  Alimentation: corsair 750W.                              Ventilation: corsair h60 (watercooling).           stockage: 1 HDD de 2To et un SSD de 250go

J’ai essayer avec deux clé oui et le même résultat quelque soit la clé 

Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...