Jump to content

snoop74

Membres
  • Content Count

    9
  • Joined

  • Last visited

Posts posted by snoop74

  1. Bonjour à tous,

    Je viens de récupérer le PC, verdict : c'est le DD de stockage (pas le SSD) qui est défaillant, donc bien un problème matériel comme l'avait dit PoissonClown donc chapeau et merci !

    Il a suffit de débrancher le DD pour que tout refonctionne. Je le retourne au SAV TopAchat.

    Bonne journée à tous et merci à ce super forum :D

     

    • Plusser (+1) 1
  2. Bonjour à tous,

    De retour de weekend j'ai décidé d'amener l'ordi à un réparateur dans le coin (trop compliqué/risqué de le renvoyer à TopAchat même s'il est bien sous garantie ). Donc j'en saurai plus dans qq jours je suppose.

    A priori c'est soit panne matérielle soit virus soit pb avec MAJ W10...(dans l'ordre décroissant de proba..)

    Je vous tiens au courant

  3. "Essayer sans installer" : j'arrive sur le bureau d'Ubuntu mais là il me met "Ubuntu a expérimenté une erreur interne" (curieusement, la fenêtre "flashe"). J'ai essayé "check disks", il n'a pas trouvé d'erreur "tout est ok". Enfin, j'ai essayé d'installer Ubuntu mais là il bloque (mouline dans le vide) à la 3ème étape d'install (dommage, j'avais réussi à le connecter à Internet).

    Bref, je suppose que tu avais raison panne matériel ? (étrange ces composants neufs qui "meurent" pendant la nuit !) J'ai essayé de vérifier les branchements je n'ai pas vu d'anomalie.

    Je suppose que je vais l'amener chez un réparateur dans le coin (le renvoyer à TopAchat c'est la galère).

    En tout cas un grand merci pour ton aide !

  4. Du coup j'ai démarré l'ordi avec la clé USB, il me propose:

    * essayer sans installer

    * installer Ubuntu

    * install OEM 

    * check disks for defects

    Je fais quoi ?...désolé de t'embêter mais je ne voudrais pas me tromper...peut-etre y a t il un tuto Ubuntu (je ne comprends pas bien à quoi ça sert, ce que je suis en train de faire) ?

    Merci !

  5. Hello et merci de ta réponse,

    Non je n'ai pas monté la carte graphique ni quoi que ce soit, j'ai commandé l'ordi sur Top Achat, ils ont tout monté et installé W10 (en juin), tout marchait bien jusque ce matin. Je soupçonne un conflit MAJ W10/pilotes cartes graphiques car je n'ai plus d'affichage (écran noir avec un curseur, écran bleu sans rien..).

    Oui, je n'avais pas pensé à un souci disque dur, faut dire tout est neuf et marchait bien encore hier soir !

    Je vais voir pour retirer la carte graphique et brancher l'écran en VGA, comme je l'ai dit je suis plutôt néophyte donc je vais googler tout ça et essayer...

    Bref, je ne pensais vraiment que ça puisse être un problème matériel !

    Bonne soirée

  6. Bonjour à tous,

    Je me suis équipé fin juin d'un PC desktop avec Windows 10.

    Hier soir je l'ai éteint "Arrêter et Mettre à jour". Ce matin, impossible de démarrer, il mouline dans le vide (j'ai quand même accès au Bios / MSI).


    --> J'ai tenté Shift+F8 "preparing automatic repair" s'affiche qq secondes puis... écran noir


    --> J'ai tenté un Boot depuis le CD Windows 10 : J'ai une fenêtre Windows qui s'affiche qq secondes puis...écran bleu !

    Donc impossible d'accéder à Windows, au mode sans échec ou quoi que ce soit en dehors du Bios.

    Je soupçonne que la MAJ de Windows a endommagé ma carte graphique, ou du moins les pilotes, mais bon je suis plutôt néophyte..


    Bref, je craque ! Une âme charitable aurait-elle une idée ?

    D'avance un grand merci !

×
×
  • Create New...