Jump to content
Site Communauté

ecran partagé sur PS3


Recommended Posts

Bonsoir,

Les images ne sont pas tout-à-fait identiques. Si je pivote l'image à 90° et que j'aligne les horizontales correctement, j'arrive à voir en 3D stéréoscopique (cross-eye 3D).
Oui je sais je suis un ouf, je fais du vélo sans casque. :guy:

Donc il faudrait désactiver une option 3D ou stéréoscopie quelque part. :c_wink:

(Autre piste : débrancher une manette, car le jeu croit qu'il y a 2 joueurs.)

Edited by Le PoissonClown
Autre piste
  • Ahah 1
Link to comment
il y a 4 minutes, Le PoissonClown a dit :

Bonsoir,

Les images ne sont pas tout-à-fait identiques. Si je pivote l'image à 90° et que j'aligne les horizontales correctement, j'arrive à voir en 3D stéréoscopique (cross-eye 3D).
Oui je sais je suis un ouf, je fais du vélo sans casque. :guy:

Donc il faudrait désactiver une option 3D ou stéréoscopie quelque part. :c_wink:

même sans les super posé on vois qu'il y a des différence ...

il y a des éléments qui apparaissent pas dans une mais bien dans l'autre

Link to comment
il y a 15 minutes, galyfree a dit :

Bonjour Le PoissonClown, je revient sur mon sujet qui est déjà verrouillé pour dire que en effet en désactivant le 3D ça résout le problème mais à chaque fois que je remet le jeu ça fait la même chose et il faut que je désactive à nouveau la 3D. Y a t'il une astuce pour régler ça svp ? Merci. :c_happy:

Salut @galyfree ! Je déverrouille. :c_wink:

Content que ça t'ait aidé.
Non, je ne sais pas du tout. Très très peu d'expérience sur les consoles de jeu. Je ne sais pas du tout comment mémoriser ce choix.

Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...