meridian-shaft Jump to content
Forums

Ventilateur démarrage difficile


Go to solution Solved by Delta,

Recommended Posts

Bonjour bonjour,

Aujourd'hui, au démarrage de l'ordinateur un des ventilateur du boitier avant a commencé à faire un bruit de tondeuse, quand j'ai regardé de plus près, j'ai remarqué qu'il tournait doucement, contrairement à son jumeau au-dessus. Il lui à fallu trois bonnes minutes pour reprendre son rythme initial, à l'heure actuelle, tout tourne normalement.

Dois-je entrevoir un début de fin vie pour l'un des ventilateurs ?

Note :
1- Le pc à 5 ans
2- C'est la premiere fois qu'il fait ça
3- C'est arrivé à la mise en route du Pc

Merci de m'avoir lu.

Link to comment
  • Solution
Posted (edited)

hello,

peut être un nettoyage des cheveu ou tout autre plumechon se serait mis dans l'axe du moteur et fait forcé le ventilo...

après 5 ans sans entretient c'est probablement cela.

par contre le bruit de tondeuse c'est qu'il sais mis a vibré, peut être l'axe du moteur qui serait désaxé "décentrer". C'est un peut plus grave sa

Edited by Delta
  • J'aime 1
Link to comment

Bonjour @Delta

J'avoue n'avoir jamais nettoyé les deux ventilateurs à l'avant de la tour faute d'accessibilité, je n'ai pas osé toucher le branchement des prises USB et Jack. J'ai l'intention de le faire aujourd'hui ! Je vais regarder un tuto, je verrai bien au démarrage si le problème est résolu. Je repasse plus tard, merci. :c_happy:
 

  • J'aime 1
Link to comment
il y a 6 minutes, LePtitBaigneur a dit :

Merci de m'avoir conseillé !

aucun souci ... :c_wink:

même si i y aurai eu une petite fêlure dans un des 4 encoche pour y mettre la vis, cela ne poserai pas de souci... Ils n'ont pas la puissance tel des booster ventilo ou extracto de tunnel autoroutier donc il ne se mettront pas non plus a vibré au point de se décrocher :c_lol2:

 

  • Ahah 1
Link to comment
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...