Aller au contenu
Gwenty le Surfeur

Freeze du système

Messages recommandés

Salutations la compagnie, comment ça va ?


Je viens aujourd'hui car j'ai un petit pépin pas des plus gênants certes, mais qui en reste quand même agaçant à la longue.
Depuis quelques jours quand je regarde des vidéos sur Youtube, quand j'écoute une playlist sur Spotify ou que je joue à certains jeux, à certains moments le système freeze l'espace de 5 secondes à peine (c'est-à-dire qu'il m'est impossible de bouger la souris, impossible de taper du texte ni même quoi que ce soit d'autre d'ailleurs)...

 

J'ai fait mes petites recherches, en toute vraisemblance beaucoup de monde a déjà eu ce pépin, mais je n'ai pas vraiment trouvé de solution.
J'ai téléchargé CristalDiskInfo, tout est correct (température qui oscille entre 32 et 36 degrés en moyenne).
J'ai également téléchargé DPC Latency, et sur une analyse de 20 minutes environ tout est correct.
Et pour finir j'ai fait un petit /sfc scannow, et au bout de 10 petites minutes un message d'erreur apparaît "La protection des ressources Windows a détecté des fichiers corrompus, mais n'a pas pu réparer certains d'entre eux."


Par la suite en toute logique j'ai fait dism.exe /Online /Cleanup-image /Scanhealth puis dism.exe /Online /Cleanup-image /Restorehealth, sauf que sur le scanhealth l'analyse reste bloquée à un certain pourcentage (constatation faite après plusieurs essais pour débloquer la situation).

 

Si vous avez une idée d'où ça pourrait venir, mais surtout comment corriger le problème efficacement, ce serait parfait haha :cool:


@+ ! :)

Partager ce message


Lien à poster
il y a 10 minutes, Gwenty le Surfeur a dit :

Depuis quelques jours quand je regarde des vidéos sur Youtube, quand j'écoute une playlist sur Spotify ou que je joue à certains jeux, à certains moments le système freeze l'espace de 5 secondes à peine

Yop là fait quand même un contrôle avec memtest ...

barrette par barrette on dirait que ton pc est full charge.

cela donne quoi au niveau des tache de fond ??

Modifié par Delta

Partager ce message


Lien à poster
il y a 22 minutes, Delta a dit :

Yop là fait quand même un contrôle avec memtest ...

barrette par barrette on dirait que ton pc est full charge.

cela donne quoi au niveau des tache de fond ??

Comment te dire..

 

À peine après avoir lancé le logiciel pour monter l'iso de memtest qu'un bluescreen est apparu..

  • Perplexe 1

Partager ce message


Lien à poster
il y a 3 minutes, Gwenty le Surfeur a dit :

Comment te dire..

 

À peine après avoir lancé le logiciel pour monter l'iso de memtest qu'un bluescreen est apparu..

ouai ok ...

là ...

  • Ahah 1

Partager ce message


Lien à poster
il y a 10 minutes, Delta a dit :

ouai ok ...

là ...

Dans l'observateur d'événements ça m'indique ceci "La vérification d’erreur était : 0x00000023 (0x00000000000e0121, 0xffff8b008f5ba6c8, 0xffff8b008f5b9f10, 0xfffff801543282eb). Un vidage a été enregistré dans : C:\Windows\MEMORY.DMP. ID de rapport : db70369c-00f5-47a9-915c-559c90e84420."

Partager ce message


Lien à poster
il y a 1 minute, Gwenty le Surfeur a dit :

Dans l'observateur d'événements ça m'indique ceci "La vérification d’erreur était : 0x00000023 (0x00000000000e0121, 0xffff8b008f5ba6c8, 0xffff8b008f5b9f10, 0xfffff801543282eb). Un vidage a été enregistré dans : C:\Windows\MEMORY.DMP. ID de rapport : db70369c-00f5-47a9-915c-559c90e84420."

il faut le lire avec ceci :

WhoCrashed

  • J'aime 1
  • Plusser (+1) 1

Partager ce message


Lien à poster

Salut ! :c_wink:

il y a 38 minutes, Gwenty le Surfeur a dit :

j'ai fait un petit /sfc scannow, et au bout de 10 petites minutes un message d'erreur apparaît "La protection des ressources Windows a détecté des fichiers corrompus, mais n'a pas pu réparer certains d'entre eux."

Pour ton problème de fichiers corrompus, tu peux aller faire un tour du côté du CBS.log ( le journal du scan en gros ) pour incriminer ces fichiers corrompus.
Pour ce faire , rentre  cette manip dans ton  invite de commande ( en admin) 

findstr /c:"[SR]" %windir%\Logs\CBS\CBS.log >"%userprofile%\Desktop\sfcdetails.txt" 

Cette commande va créer un fichier texte sur ton bureau que tu pourras ouvrir et/ou nous envoyer pour qu'on l'analyse et qu'on la répare manuellement !

Pour ton problème de RAM , je te laisse avec @Delta, il tient un truc je crois !!

Enjoy !

MateLeot 

  • Plusser (+1) 2

Partager ce message


Lien à poster
il y a 3 minutes, Delta a dit :

il faut le lire avec ceci :

WhoCrashed

Crash dumps are enabled on your computer.

Crash dump directories:
C:\Windows
C:\Windows\Minidump

On Sat 03/08/2019 18:06:52 your computer crashed or a problem was reported
crash dump file: C:\Windows\Minidump\080319-8734-01.dmp
This was probably caused by the following module: volmgr.sys (0xFFFFF801543282EB)
Bugcheck code: 0x23 (0xE0121, 0xFFFF8B008F5BA6C8, 0xFFFF8B008F5B9F10, 0xFFFFF801543282EB)
Error: FAT_FILE_SYSTEM
file path: C:\Windows\system32\drivers\volmgr.sys
product: Système d'exploitation Microsoft® Windows®
company: Microsoft Corporation
description: Pilote du gestionnaire de volumes
Bug check description: This indicates that a problem occurred in the FAT file system.
The crash took place in a Microsoft module. Your system configuration may be incorrect. Possibly this problem is caused by another driver on your system that cannot be identified at this time.



On Sat 03/08/2019 18:06:52 your computer crashed or a problem was reported
crash dump file: C:\Windows\MEMORY.DMP
This was probably caused by the following module: fltmgr.sys (FLTMGR!FltCloseSectionForDataScan+0x37E)
Bugcheck code: 0x23 (0xE0121, 0xFFFF8B008F5BA6C8, 0xFFFF8B008F5B9F10, 0xFFFFF801543282EB)
Error: FAT_FILE_SYSTEM
file path: C:\Windows\system32\drivers\fltmgr.sys
product: Système d’exploitation Microsoft® Windows®
company: Microsoft Corporation
description: Gestionnaire de filtres de système de fichiers Microsoft
Bug check description: This indicates that a problem occurred in the FAT file system.
The crash took place in a file system driver. Since there is no other responsible driver detected, this could be pointing to a malfunctioning drive or corrupted disk. It's suggested that you run CHKDSK.

Partager ce message


Lien à poster
il y a 3 minutes, Gwenty le Surfeur a dit :

file path: C:\Windows\system32\drivers\volmgr.sys

 

il y a 3 minutes, Gwenty le Surfeur a dit :

file path: C:\Windows\system32\drivers\fltmgr.sys

c'est pas super sa !!!

c'est un problème comment expliquer sa ... heuuu sur le disque dur

il vas falloir passé par un CHKDSK en mode sans echecs comme il l'indique et voir si il y a pas des cluster ou autre chose abimé sur le disque dur...

Edit:  c'est la raison de tes freezes ... le disque dur est pas en super forme

Modifié par Delta
  • J'aime 1

Partager ce message


Lien à poster

Salut @MateLeot !

J'ai bien fait ta commande dans le cmd, et je sais pas si c'est normal où pas n'ayant jamais fait la même opération par le passé, mais dans le fichier texte ça s'étale sur deux heures avant le bluescreen... C'est normal ?

 

Et autrement comment je peux t'envoyer le fichier (car si je fais un copier coller ça risque facilement de prendre une page entière du topic aha) ?

Partager ce message


Lien à poster
il y a 21 minutes, Delta a dit :

 

c'est pas super sa !!!

c'est un problème comment expliquer sa ... heuuu sur le disque dur

il vas falloir passé par un CHKDSK en mode sans echecs comme il l'indique et voir si il y a pas des cluster ou autre chose abimé sur le disque dur...

Merci ! Je vais essayer ça dès maintenant, je reviens vers toi dès que j'ai fini !

 

Up: Que ce soit en mode sans échec ou pas, ça m'indique ceci

"CHKDSK ne peut pas s’exécuter parce que le volume est utilisé par un autre processus. Voulez-vous que ce volume soit vérifié au prochain redémarrage du système. (O/N)"

J'ai validé la vérification au prochain redémarrage, ça a mis 15 minutes et pour l'instant je ne sais pas trop ce qui aurait pu changer ou non... Je vais refaire un sfc pour voir si pour le moment tout tient encore la route (dans le doute hein)...

Modifié par Gwenty le Surfeur
  • J'aime 1

Partager ce message


Lien à poster
il y a 35 minutes, Gwenty le Surfeur a dit :

comment je peux t'envoyer le fichier

Tu peux me l'envoyer en fichier joint ! c'est un fichier texte il doit pas être trop volumineux !

il y a 35 minutes, Gwenty le Surfeur a dit :

ça s'étale sur deux heures avant le bluescreen... C'est normal ?

 

oui ça regroupe tous les sfc scannow que tu as fais sur ton pc alors la liste peut devenir vite indigeste !

Modifié par MateLeot
  • J'aime 1

Partager ce message


Lien à poster

Ok donc le sfc est terminé et contrairement à tout à l'heure tout est bon apparemment !

 

Je vais continuer à utiliser le pc (je vais le laisser en observation) pendant quelques jours et si ça recommence je reviendrais ici pour voir les éventuelles suites à mener pour la bécane.

Modifié par Gwenty le Surfeur

Partager ce message


Lien à poster
il y a 2 minutes, MateLeot a dit :

Tu peux me l'envoyer en fichier joint ! c'est un fichier texte il doit pas être trop volumineux !

oui ça regroupe tous les sfc scannow que tu as fais sur ton pc alors la liste peut devenir vite indigeste !

 

sfcdetails.txt

  • J'aime 1

Partager ce message


Lien à poster
il y a 18 minutes, Gwenty le Surfeur a dit :

la liste parle bcp de windows defender...

cette semaine nous avons déjà eu 1 cas .. tu fait partie des statistique..

 

  • J'aime 1
  • Perplexe 1

Partager ce message


Lien à poster

Du coup , après ton sfc/scannow sans erreurs t'as lancé les commandes dism ou pas ? Vois si ça bloque encore ?

J'ai téléchargé ton fichier texte et ce qui ressort , c'est que ce sont les modules defender qui posent problèmes  !

T'as fais une mise à jour récemment ou pas ?

Sur ce forum, ils ont le même problème depuis un update et ont du télécharger les derniers KB pour le résoudre 

===>https://www.tenforums.com/performance-maintenance/137173-many-unrepairable-corrupted-defender-files-found-sfc-scannow-2.html

  • J'aime 2

Partager ce message


Lien à poster
il y a 6 minutes, MateLeot a dit :

c'est que ce sont les modules defender qui posent problèmes  !

on a eu un cas ici :

voir les screen :

j'ai procedez autrement j'ai fait remplacer le Windows par une meilleur version :goodguygreg:

1564671974-log.png&key=471d27b1a6896cb84

Modifié par Delta
  • J'aime 1

Partager ce message


Lien à poster

Coucou @Gwenty le Surfeur

Regarde voir si tu as un antivirus tiers en le désinstallant avec l'outil de l'éditeur si ça résout ton problème . Sinon tu as la fameuse réparation sans perte de données qui fonctionne assez bien sur les cas difficiles : avec l'iso de la version installé on démarre sur le setup.exe et on a d'excellents résultats sans perdre ni données ni applications .

  • J'aime 1

Partager ce message


Lien à poster
il y a 7 minutes, MateLeot a dit :

Du coup , après ton sfc/scannow sans erreurs t'as lancé les commandes dism ou pas ? Vois si ça bloque encore ?

J'ai téléchargé ton fichier texte et ce qui ressort , c'est que ce sont les modules defender qui posent problèmes  !

T'as fais une mise à jour récemment ou pas ?

Sur ce forum, ils ont le même problème depuis un update et ont du télécharger les derniers KB pour le résoudre 

===>https://www.tenforums.com/performance-maintenance/137173-many-unrepairable-corrupted-defender-files-found-sfc-scannow-2.html

Pour le dism, après le sfc, tout est bon :

 

"PS C:\Windows\system32> Dism /Online /Cleanup-Image /CheckHealth

Outil Gestion et maintenance des images de déploiement
Version : 10.0.18362.1

Version de l’image : 10.0.18362.239

Aucun endommagement du magasin de composants n’a été détecté.
L’opération a réussi."

 

Je n'ai fait aucune mise à jour "de moi-même", j'ai laissé la mise à jour automatique faire son taff' (ça en a fait une ce matin d'ailleurs)

Partager ce message


Lien à poster
il y a 6 minutes, Gwenty le Surfeur a dit :

Je n'ai fait aucune mise à jour "de moi-même", j'ai laissé la mise à jour automatique faire son taff' (ça en a fait une ce matin d'ailleurs)

c'est bien la le probleme ...

a l'article précédent que je t'ai donné, j'ai fait repasser une clean install et demander a passer un Windows au format ESD, j'ai fait bloquer les MAJ et depuis 0 probleme ...

a medité

  • J'aime 1

Partager ce message


Lien à poster
il y a 1 minute, Delta a dit :

c'est bien la le probleme ...

a l'article précédent que je t'ai donné, j'ai fait repasser une clean install et demander a passer un Windows au format ESD, j'ai fait bloquer les MAJ et depuis 0 probleme ...

a medité

Yep, j'ai vu le topic en question et ça m'a l'air assez efficace/radical, je pense suivre ton conseil ! Merci amigo !

  • J'aime 1

Partager ce message


Lien à poster
il y a 13 minutes, calisto06 a dit :

Coucou @Gwenty le Surfeur

Regarde voir si tu as un antivirus tiers en le désinstallant avec l'outil de l'éditeur si ça résout ton problème . Sinon tu as la fameuse réparation sans perte de données qui fonctionne assez bien sur les cas difficiles : avec l'iso de la version installé on démarre sur le setup.exe et on a d'excellents résultats sans perdre ni données ni applications .

Coucou ! J'ai installé Kaspersky, ça ne m'a causé aucun souci mais en suivant ton conseil je l'ai quand même désinstallé et rien ne bouge en particulier donc ça ne vient pas de cela. Autrement j'ai déjà pu tester ta solution par le passé quand j'ai eu un problème similaire (j'avais tout fait à l'arrache ne savant pas quoi faire, et le hasard m'a fait faire ce que tu me conseilles, sans résultats malheureusement :wacko: - après faut dire que c'était sur une bécane différente donc peut être que ça joue aussi..)

  • Triste 1

Partager ce message


Lien à poster

@Gwenty le Surfeur

windows defender dois être couper et désactiver via le gpedit.msc ( natif sur PRO ) a installer si version Home

c'est la seul façon viable pour ne pas avoir un conflit entre deux service de sécure si on veut un autre av que defender

  • J'aime 1

Partager ce message


Lien à poster
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

  • Derniers messages

    • voila mr:Linux 5.4.0-26-generic et ausi  sudo -a de smartctl (copie terminal) sudo smartctl -i /dev/sda smartctl 7.1 2019-12-30 r5022 [x86_64-linux-5.4.0-26-generic] (local build) Copyright (C) 2002-19, Bruce Allen, Christian Franke, www.smartmontools.org === START OF INFORMATION SECTION === Model Family:     Toshiba 3.5" DT01ACA... Desktop HDD Device Model:     TOSHIBA DT01ACA100 Serial Number:    18AWL5TMS LU WWN Device Id: 5 000039 fd5cc8a4a Firmware Version: MS2OA8K0 User Capacity:    1,000,204,886,016 bytes [1.00 TB] Sector Sizes:     512 bytes logical, 4096 bytes physical Rotation Rate:    7200 rpm Form Factor:      3.5 inches Device is:        In smartctl database [for details use: -P show] ATA Version is:   ATA8-ACS T13/1699-D revision 4 SATA Version is:  SATA 3.0, 6.0 Gb/s (current: 1.5 Gb/s) Local Time is:    Thu Jul 16 16:55:33 2020 UTC SMART support is: Available - device has SMART capability. SMART support is: Enabled [email protected]:~$ -a de smartctl -a: command not found [email protected]:~$ sudo -a de smartctl usage: sudo -h | -K | -k | -V usage: sudo -v [-AknS] [-g group] [-h host] [-p prompt] [-u user] usage: sudo -l [-AknS] [-g group] [-h host] [-p prompt] [-U user] [-u user]             [command] usage: sudo [-AbEHknPS] [-r role] [-t type] [-C num] [-g group] [-h host] [-p             prompt] [-T timeout] [-u user] [VAR=value] [-i|-s] [<command>] usage: sudo -e [-AknS] [-r role] [-t type] [-C num] [-g group] [-h host] [-p             prompt] [-T timeout] [-u user] file ... [email protected]:~$ sudo smartctl -a /dev/sda smartctl 7.1 2019-12-30 r5022 [x86_64-linux-5.4.0-26-generic] (local build) Copyright (C) 2002-19, Bruce Allen, Christian Franke, www.smartmontools.org === START OF INFORMATION SECTION === Model Family:     Toshiba 3.5" DT01ACA... Desktop HDD Device Model:     TOSHIBA DT01ACA100 Serial Number:    18AWL5TMS LU WWN Device Id: 5 000039 fd5cc8a4a Firmware Version: MS2OA8K0 User Capacity:    1,000,204,886,016 bytes [1.00 TB] Sector Sizes:     512 bytes logical, 4096 bytes physical Rotation Rate:    7200 rpm Form Factor:      3.5 inches Device is:        In smartctl database [for details use: -P show] ATA Version is:   ATA8-ACS T13/1699-D revision 4 SATA Version is:  SATA 3.0, 6.0 Gb/s (current: 1.5 Gb/s) Local Time is:    Thu Jul 16 16:59:48 2020 UTC SMART support is: Available - device has SMART capability. SMART support is: Enabled === START OF READ SMART DATA SECTION === SMART overall-health self-assessment test result: FAILED! Drive failure expected in less than 24 hours. SAVE ALL DATA. See vendor-specific Attribute list for failed Attributes. General SMART Values: Offline data collection status:  (0x84)    Offline data collection activity                     was suspended by an interrupting command from host.                     Auto Offline Data Collection: Enabled. Self-test execution status:      (   0)    The previous self-test routine completed                     without error or no self-test has ever                      been run. Total time to complete Offline  data collection:         ( 7458) seconds. Offline data collection capabilities:              (0x5b) SMART execute Offline immediate.                     Auto Offline data collection on/off support.                     Suspend Offline collection upon new                     command.                     Offline surface scan supported.                     Self-test supported.                     No Conveyance Self-test supported.                     Selective Self-test supported. SMART capabilities:            (0x0003)    Saves SMART data before entering                     power-saving mode.                     Supports SMART auto save timer. Error logging capability:        (0x01)    Error logging supported.                     General Purpose Logging supported. Short self-test routine  recommended polling time:      (   1) minutes. Extended self-test routine recommended polling time:      ( 125) minutes. SCT capabilities:            (0x003d)    SCT Status supported.                     SCT Error Recovery Control supported.                     SCT Feature Control supported.                     SCT Data Table supported. SMART Attributes Data Structure revision number: 16 Vendor Specific SMART Attributes with Thresholds: ID# ATTRIBUTE_NAME          FLAG     VALUE WORST THRESH TYPE      UPDATED  WHEN_FAILED RAW_VALUE   1 Raw_Read_Error_Rate     0x000b   057   057   016    Pre-fail  Always       -       658575820   2 Throughput_Performance  0x0005   051   051   054    Pre-fail  Offline  FAILING_NOW 3019   3 Spin_Up_Time            0x0007   199   199   024    Pre-fail  Always       -       100 (Average 131)   4 Start_Stop_Count        0x0012   100   100   000    Old_age   Always       -       553   5 Reallocated_Sector_Ct   0x0033   001   001   005    Pre-fail  Always   FAILING_NOW 1997   7 Seek_Error_Rate         0x000b   100   100   067    Pre-fail  Always       -       0   8 Seek_Time_Performance   0x0005   113   113   020    Pre-fail  Offline      -       35   9 Power_On_Hours          0x0012   100   100   000    Old_age   Always       -       1073  10 Spin_Retry_Count        0x0013   100   100   060    Pre-fail  Always       -       0  12 Power_Cycle_Count       0x0032   100   100   000    Old_age   Always       -       553 192 Power-Off_Retract_Count 0x0032   069   069   000    Old_age   Always       -       38069 193 Load_Cycle_Count        0x0012   069   069   000    Old_age   Always       -       38069 194 Temperature_Celsius     0x0002   146   146   000    Old_age   Always       -       41 (Min/Max 11/47) 196 Reallocated_Event_Count 0x0032   001   001   000    Old_age   Always       -       3006 197 Current_Pending_Sector  0x0022   100   100   000    Old_age   Always       -       40 198 Offline_Uncorrectable   0x0008   100   100   000    Old_age   Offline      -       0 199 UDMA_CRC_Error_Count    0x000a   200   200   000    Old_age   Always       -       0 SMART Error Log Version: 1 ATA Error Count: 35682 (device log contains only the most recent five errors)     CR = Command Register [HEX]     FR = Features Register [HEX]     SC = Sector Count Register [HEX]     SN = Sector Number Register [HEX]     CL = Cylinder Low Register [HEX]     CH = Cylinder High Register [HEX]     DH = Device/Head Register [HEX]     DC = Device Command Register [HEX]     ER = Error register [HEX]     ST = Status register [HEX] Powered_Up_Time is measured from power on, and printed as DDd+hh:mm:SS.sss where DD=days, hh=hours, mm=minutes, SS=sec, and sss=millisec. It "wraps" after 49.710 days. Error 35682 occurred at disk power-on lifetime: 1073 hours (44 days + 17 hours)   When the command that caused the error occurred, the device was active or idle.   After command completion occurred, registers were:   ER ST SC SN CL CH DH   -- -- -- -- -- -- --   40 51 08 00 6d 70 04  Error: UNC 8 sectors at LBA = 0x04706d00 = 74476800   Commands leading to the command that caused the error were:   CR FR SC SN CL CH DH DC   Powered_Up_Time  Command/Feature_Name   -- -- -- -- -- -- -- --  ----------------  --------------------   25 00 08 00 6d 70 e0 08      04:10:38.336  READ DMA EXT   c8 00 80 00 08 05 e0 08      04:10:27.196  READ DMA   ef 10 02 00 00 00 a0 08      04:10:27.195  SET FEATURES [Enable SATA feature]   27 00 00 00 00 00 e0 08      04:10:27.195  READ NATIVE MAX ADDRESS EXT [OBS-ACS-3]   ec 00 00 00 00 00 a0 08      04:10:27.193  IDENTIFY DEVICE Error 35681 occurred at disk power-on lifetime: 1073 hours (44 days + 17 hours)   When the command that caused the error occurred, the device was active or idle.   After command completion occurred, registers were:   ER ST SC SN CL CH DH   -- -- -- -- -- -- --   40 51 08 00 6d 70 04  Error: UNC 8 sectors at LBA = 0x04706d00 = 74476800   Commands leading to the command that caused the error were:   CR FR SC SN CL CH DH DC   Powered_Up_Time  Command/Feature_Name   -- -- -- -- -- -- -- --  ----------------  --------------------   25 00 08 00 6d 70 e0 08      04:10:23.140  READ DMA EXT   c8 00 80 80 07 05 e0 08      04:10:16.694  READ DMA   ec 00 01 00 00 00 00 08      04:10:16.691  IDENTIFY DEVICE   c8 00 80 00 07 05 e0 08      04:10:15.923  READ DMA   c8 00 08 18 00 00 e0 08      04:10:15.919  READ DMA Error 35680 occurred at disk power-on lifetime: 1073 hours (44 days + 17 hours)   When the command that caused the error occurred, the device was active or idle.   After command completion occurred, registers were:   ER ST SC SN CL CH DH   -- -- -- -- -- -- --   10 51 e8 58 b8 09 00  Error: IDNF 232 sectors at LBA = 0x0009b858 = 637016   Commands leading to the command that caused the error were:   CR FR SC SN CL CH DH DC   Powered_Up_Time  Command/Feature_Name   -- -- -- -- -- -- -- --  ----------------  --------------------   35 00 40 00 b8 09 e0 08      04:10:13.046  WRITE DMA EXT   c8 00 80 00 05 05 e0 08      04:10:13.012  READ DMA   ef 10 02 00 00 00 a0 08      04:10:13.012  SET FEATURES [Enable SATA feature]   27 00 00 00 00 00 e0 08      04:10:13.012  READ NATIVE MAX ADDRESS EXT [OBS-ACS-3]   ec 00 00 00 00 00 a0 08      04:10:13.010  IDENTIFY DEVICE Error 35679 occurred at disk power-on lifetime: 1073 hours (44 days + 17 hours)   When the command that caused the error occurred, the device was active or idle.   After command completion occurred, registers were:   ER ST SC SN CL CH DH   -- -- -- -- -- -- --   10 51 e8 58 b8 09 00  Error: IDNF 232 sectors at LBA = 0x0009b858 = 637016   Commands leading to the command that caused the error were:   CR FR SC SN CL CH DH DC   Powered_Up_Time  Command/Feature_Name   -- -- -- -- -- -- -- --  ----------------  --------------------   35 00 40 00 b8 09 e0 08      04:10:10.705  WRITE DMA EXT   c8 00 80 80 04 05 e0 08      04:10:10.669  READ DMA   ef 10 02 00 00 00 a0 08      04:10:10.669  SET FEATURES [Enable SATA feature]   27 00 00 00 00 00 e0 08      04:10:10.669  READ NATIVE MAX ADDRESS EXT [OBS-ACS-3]   ec 00 00 00 00 00 a0 08      04:10:10.667  IDENTIFY DEVICE Error 35678 occurred at disk power-on lifetime: 1073 hours (44 days + 17 hours)   When the command that caused the error occurred, the device was active or idle.   After command completion occurred, registers were:   ER ST SC SN CL CH DH   -- -- -- -- -- -- --   10 51 e8 58 b8 09 00  Error: IDNF 232 sectors at LBA = 0x0009b858 = 637016   Commands leading to the command that caused the error were:   CR FR SC SN CL CH DH DC   Powered_Up_Time  Command/Feature_Name   -- -- -- -- -- -- -- --  ----------------  --------------------   35 00 40 00 b8 09 e0 08      04:10:08.787  WRITE DMA EXT   c8 00 80 00 04 05 e0 08      04:10:08.649  READ DMA   ef 10 02 00 00 00 a0 08      04:10:08.649  SET FEATURES [Enable SATA feature]   27 00 00 00 00 00 e0 08      04:10:08.649  READ NATIVE MAX ADDRESS EXT [OBS-ACS-3]   ec 00 00 00 00 00 a0 08      04:10:08.647  IDENTIFY DEVICE SMART Self-test log structure revision number 1 Num  Test_Description    Status                  Remaining  LifeTime(hours)  LBA_of_first_error # 1  Selective offline   Completed: read failure       60%       927         502896 # 2  Short offline       Completed: read failure       50%       927         502896 # 3  Short offline       Completed: read failure       50%       926         502896 # 4  Short offline       Completed: read failure       50%       926         502896 SMART Selective self-test log data structure revision number 1  SPAN  MIN_LBA     MAX_LBA  CURRENT_TEST_STATUS     1        0  1953525167  Completed [00% left] (2075792-2141327)     2        0           0  Not_testing     3        0           0  Not_testing     4        0           0  Not_testing     5        0           0  Not_testing Selective self-test flags (0x0):   After scanning selected spans, do NOT read-scan remainder of disk. If Selective self-test is pending on power-up, resume after 0 minute delay. [email protected]:~$ sudo lsblk -o size -f    SIZE   1.5G  27.1M    55M  16.5M  62.1M 158.4M 931.5G   7.2G   7.2G  28.7G  28.7G  1024M [email protected]:~$ sudo df -H Filesystem      Size  Used Avail Use% Mounted on udev            1.9G     0  1.9G   0% /dev tmpfs           379M  1.9M  377M   1% /run /dev/sdc1        31G  2.2G   29G   8% /cdrom /dev/loop0      1.7G  1.7G     0 100% /rofs /cow            1.9G  728M  1.2G  39% / tmpfs           1.9G  266M  1.7G  15% /dev/shm tmpfs           5.3M  4.1k  5.3M   1% /run/lock tmpfs           1.9G     0  1.9G   0% /sys/fs/cgroup tmpfs           1.9G   33k  1.9G   1% /tmp tmpfs           379M  103k  379M   1% /run/user/999 /dev/loop1       29M   29M     0 100% /snap/snapd/7264 /dev/loop2       58M   58M     0 100% /snap/core18/1705 /dev/loop3       18M   18M     0 100% /snap/ubuntu-budgie-welcome/190 /dev/loop4       66M   66M     0 100% /snap/gtk-common-themes/1506 /dev/loop5      167M  167M     0 100% /snap/chromium/1229 /dev/sdb1       7.8G  175M  7.6G   3% /media/ubuntu-budgie/B67F-4BDE [email protected]:~$ sudo lsblk -o size -f    SIZE   1.5G  27.1M    55M  16.5M  62.1M 158.4M 931.5G   7.2G   7.2G  28.7G  28.7G  1024M [email protected]:~$ uname -sr  Linux 5.4.0-26-generic [email protected]:~$ 
    • suite forum ubuntu -fr.org : https://forum.ubuntu-fr.org/viewtopic.php?id=2054910
    • suite forum ubuntu -fr.org : https://forum.ubuntu-fr.org/viewtopic.php?id=2054910
    • Yop là roro, c'est une soluce envisageable ... il faudrait voir l'age du pc et ou du moins si on a déjà changé une fois cette pâte thermique.
    • Bonjour @unicoje ,  Cette version récente est très buggée , moi meme ait du réinstaller une image en 1909 ....après avoir fait une installation en formatant le lecteur  La surprise finale : quand j'ai voulu lancer (pour un léger soucis)  l'exécutable de l'ISO 2004 pour effectuer une réparation sans perte de données l'installeur m'a renvoyé le message : Votre appareil ne peut pas passer dans la version 2004...alors qu'il y était déjà passé (pas longtemps du coup )  Ce qui m'a incité à rétropédaler un réinstallant une image 1909 . Y a pas à dire : l'installeur n'arrive meme pas à identifier la version présente sur un appareil ...chapeau ...    
    • @Delta  @calisto06 si turbo qu'il devenir plus chaud de la température que peut être changé nouvelle pâte thermique ?
  • Contributeurs populaires

  • L'article du moment

  • Qui est en ligne (Afficher la liste complète)

×
×
  • Créer...