Aller au contenu
wolf66

éclairage nocturne

Messages recommandés

bonjour, je dois chaque fois redémarrer mon pc pour activer l'éclairage nocturne de l'écran . y a t-il une solution? je suis sur windows 10  1903 version 18362.145. merci d'avance

Partager ce message


Lien à poster

salut
oui il suffit de se déconnecter (menu démarrer, icon compte, se déconnecter) puis se reconnecter

  • J'aime 1

Partager ce message


Lien à poster

Salutations,

 

Il m'arrive moi aussi de mon côté de devoir soit redémarrer le pc, soit le déconnecter où le mettre en veille pour pouvoir réactiver l'éclairage nocturne. 

J'avais hésité pendant un moment sur le fait que le problème pourrait venir de l'écran (même si je ne vois pas trop comment ça peut être possible), mais ça vient très certainement du système qui gère mal l'option. 

Quand je l'active dans l'espace des notifications, tout fonctionne :

screen1.thumb.PNG.c87bdb6928f7e6f6d63ebd3202091ee9.PNG

 

Mais quand je vais dans les paramètres de l'ordinateur, dans Système puis Affichage, c'est indiqué que la fonction n'est pas activée... 

 

Rien de bien méchant, mais c'est vrai que sur le coup c'est un poil agaçant. 

 

@+ :)

 

  • J'aime 1

Partager ce message


Lien à poster

ok, merci ca fonctionne . mais pourquoi faut-il toujours se reconnecter? 

Partager ce message


Lien à poster
il y a 1 minute, wolf66 a dit :

ok, merci ca fonctionne . mais pourquoi faut-il toujours se reconnecter? 

 

il y a 2 minutes, Gwenty le Surfeur a dit :

ça vient très certainement du système qui gère mal l'option

 

  • J'aime 1

Partager ce message


Lien à poster

Bonjour @wolf66 As tu essayé dans les paramètres d'éclairage nocturne d'activer et désactiver maintenant et aussi de bouger la réglette de l'intensité pour voir si ça suffit à débloquer . 

  • Plusser (+1) 1

Partager ce message


Lien à poster
il y a 7 minutes, calisto06 a dit :

Bonjour @wolf66 As tu essayé dans les paramètres d'éclairage nocturne d'activer et désactiver maintenant et aussi de bouger la réglette de l'intensité pour voir si ça suffit à débloquer . 

Bonjour, oui mais ça ne suffit pas. Je dois chaque fois me déconner et me reconnecter. Je pense qu'il faudra attendre les prochaines mises à jour. merci 

Partager ce message


Lien à poster
il y a 19 minutes, calisto06 a dit :

Bonjour @wolf66 As tu essayé dans les paramètres d'éclairage nocturne d'activer et désactiver maintenant et aussi de bouger la réglette de l'intensité pour voir si ça suffit à débloquer . 

bonjour, oui mais ça ne suffit pas , merci

Partager ce message


Lien à poster
il y a 26 minutes, Gwenty le Surfeur a dit :

Salutations,

 

Il m'arrive moi aussi de mon côté de devoir soit redémarrer le pc, soit le déconnecter où le mettre en veille pour pouvoir réactiver l'éclairage nocturne. 

J'avais hésité pendant un moment sur le fait que le problème pourrait venir de l'écran (même si je ne vois pas trop comment ça peut être possible), mais ça vient très certainement du système qui gère mal l'option. 

Quand je l'active dans l'espace des notifications, tout fonctionne :

screen1.thumb.PNG.c87bdb6928f7e6f6d63ebd3202091ee9.PNG

 

Mais quand je vais dans les paramètres de l'ordinateur, dans Système puis Affichage, c'est indiqué que la fonction n'est pas activée... 

 

Rien de bien méchant, mais c'est vrai que sur le coup c'est un poil agaçant. 

 

@+ :)

 

merci

Partager ce message


Lien à poster

@wolf66 Il y a du nouveau concernant ce bug https://community.lecrabeinfo.net/topic/9745-eclairage-nocturne-avec-windows-10-1903/

Désactive le démarrage rapide et vois si tu peux ravoir l'éclairage nocturne .

Il faut désactiver le démarrage rapide, pour ce faire : 

 

- panneau de configuration

- Option d'alimentation
- Choisir l'action des boutons d'alimentation

- Modifier des paramètres actuellement non disponibles

- Décocher : "Activer le démarrage rapide (recommandé)

 

  • J'aime 1

Partager ce message


Lien à poster
Il y a 7 heures, calisto06 a dit :

@wolf66 Il y a du nouveau concernant ce bug https://community.lecrabeinfo.net/topic/9745-eclairage-nocturne-avec-windows-10-1903/

Désactive le démarrage rapide et vois si tu peux ravoir l'éclairage nocturne .

Il faut désactiver le démarrage rapide, pour ce faire : 

 

- panneau de configuration

- Option d'alimentation
- Choisir l'action des boutons d'alimentation

- Modifier des paramètres actuellement non disponibles

- Décocher : "Activer le démarrage rapide (recommandé)

 

bonjour, merci, ça fonctionne

  • J'aime 1

Partager ce message


Lien à poster
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

×
×
  • Créer...