Aller au contenu
Dimitri

Impossible d activer Windows 8.1 après sa réinstallation

Messages recommandés

Je ne vois pas ce que bing vient faire là dedans …..il y a la version home et la version pro en w8.1 pour les particuliers .

  • J'aime 1

Partager ce message


Lien à poster

@calisto06 oui mais y avais marqué windows 8.1 avec bing donc je panse que la clé va marcher avec cette versions 

Partager ce message


Lien à poster

@calisto06 j'ai vu que sur internet que les clé oem ou y avais windows 8.1 avec bing ne marche pas sur les autres comme core et pro

Partager ce message


Lien à poster

Ah oui poste les liens que je regarde ça . Ca pourrait éventuellement servir à d'autres utilisateurs ….Pour l'avenir eviter de prendre des marques lowcost : le pas cher au final c'est cher (avec tous les pb rencontrés mieux vaut économiser et investir dans une marque fiable ...Lenovo :wacko: et ce modèle ....)

Partager ce message


Lien à poster

Moi j'ai un message de site non sécurisé qui s'affiche quand je clique sur ce lien ….pour moi ce n'est pas un iso sur mais je ne peux pas t'empêcher de l'installer si tu le souhaites .

iso.PNG.e98cc01072991c8e7ef148fe4b620ee5.PNG

  • Plusser (+1) 2

Partager ce message


Lien à poster

Salut @calisto06,

Je n’ai aucun blocage concernant ce site « tech2tech », est-ce que tu parles des liens de téléchargement de l’ISO ?

J’ai plutôt l’impression qu’il s’agit d’un faux-positif de Windows Defender ???

Edit : Je viens de tester les liens de téléchargement de « mega », et, toujours aucun blocage.

A+ :wink:

Modifié par Yves B.

Partager ce message


Lien à poster

Bon alors quelle version de w10 pouvait tu faire fonctionner ? 

 

Modifié par calisto06

Partager ce message


Lien à poster

Salut !

OK, je n’avais pas essayé ce lien, tout comme toi, il est bloqué par Kaspersky.

92Ekj.png

Donc... pas touche !

A+ :wink:

Modifié par Yves B.
  • J'aime 1
  • Plusser (+1) 1

Partager ce message


Lien à poster

@Yves B. Coucou , 

Que conseillerais tu à Dimitri pour son appareil ? Linux ou une version de w10 antérieure (sachant qu'il faudrait bloquer update) 

Partager ce message


Lien à poster

Salut !

Les liens fournit par « yul » ne semblent pas problématiques ???

de4n3.png

Pour avoir déjà utilisé « mega », je n’ai jamais eu de problème, donc, c’est à @Dimitri de voir ???

A+ :wink:

Partager ce message


Lien à poster

Ni Ubuntu au vu de mes recherches sur cet appareil ...bon ben là je vois pas mieux que de changer de PC ….Si qq d'autre a une idée ….en tout cas là j'ai épuisé mon stock .

Partager ce message


Lien à poster

bon @Dimitri

étape par étape avec des copie écran donne nous la façon de comment tu procède pour faire une clé ISO avec rufus

ensuite étape par étape comment tu procède a la suppression et re création de partition etc. Bref la total.

pour la mise en page et lisibilité du topic, on procédera au fur et a mesure.

Partager ce message


Lien à poster
à l’instant, Delta a dit :

bon @Dimitri

étape par étape avec des copie écran donne nous la façon de comment tu procède pour faire une clé ISO avec rufus

ensuite étape par étape comment tu procède a la suppression et re création de partition etc. Bref la total.

pour la mise en page et lisibilité du topic, on procédera au fur et a mesure.

Oui j'avais déjà demandé tout ça hier p2 …...mais nada :c_angry: 

Partager ce message


Lien à poster
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

  • Derniers messages

    • Bonjour, Je suis un petit nouveau avec Linux (9 mois de pratique) J'ai réinstallé dernièrement mon ordinateur sur un SSD en incluant Linux Mint 19.3 (Avec une VM et Windows 7) ainsi qu'un autre Windows 7 en multiboot (Cela pour continuer à faire des montages vidéos à pleine puissance RAM et Processeurs) Comme j'ai tout noté dans le détail, j'ai créé un PDF relatant les opérations, une forme de déroulé pas à pas. Si cela peut intéresser quelqu'un qui débute comme moi, voici le lien du PDF (92.4 MB – 1367 pages) à télécharger ici : https://u.pcloud.link/publink/show?code ... 4kA7oUryTX Et un petit film de présentation ici : https://www.youtube.com/watch?v=GirCoJZ ... e=youtu.be Bonne journée
    • @Delta En fait il n'a pas eu cette notification comme pour celle de Yves B. c'était sur son ancien Phenom II. Là, la mise à jour c'est faite nature peinture à la sauce Microsoft. Et tout fonctionnait très bien même aprés le passage à la 2004 et hop un jour allumage du PC et Waouh encore un bug. Impossible de trouver le KB, si KB à isoler il y a. Ce PC est assemblé par mes soins (tombé dedans depuis les 386) il y a quelques mois en même temps que celui de son frère.
    • je ne sais pas sur quelle base, Windows ce base pour dire tel ou tel pc est ok pour sa mise a jours etc. A mon avis encore une fois chacun devrais rester a sa place et les moutons seraient bien gardé... le pire c'est que la version 2004 pourrait fonctionner pendant 15 jours et pour une raison x ou y paf elle commence a dérailler avec une perte total des données... combien de fois on ne vois pas un élément pourtant identique sur un autre pc ne pas fonctionner. Alors que sur l'autre pc il n'y a pas de souci. Cela été sur le forum tout un temps le blabla du oui chez moi, mais, pas chez moi : ah beh chez moi sa marche, ah beh cette marque là ne me pose pas de problème etc. Et a coté, plein d'autres personne utilisant la même marque le même composant, chutait coup sur coup ! Imaginez quand cette même personne prenait sous les conseil ou les éloges d'une personne ce modèle qui marchait très bien chez lui, ne pas aller sur le pc de l'autre... Belle frustration, hein.. pour ne cité que lui, Crucial, c'est une loterie qui coute cher a certains car encore une fois, on ne sais pas comment Crucial peut ce basé pour dire tel ou tel ira...Sans avoir essayer. Et encore même.. Moralité, un pc est pas un autre même si il sont du même modèle de la même série et sorti de la même chaine de fabrication.   Bref, @dragon2pern le pc qui a reçu cette notification c'est un quoi et il a quelle age ? juste info pour comparer un peut les modèles avec celui de @Yves B. A savoir, pourquoi un pc qui est né il y a quelques mois ne la reçois pas car sois disant pas compatible a 100 % alors qu'un pc qui daterai de quelques années le serait!
    • En fait j'ai foiré dans ma phrase ça aurais plutôt était NON je l'ai fait lors de la notification WU ..... x64 2004 ...... et veuillez redémarrer votre PC
    • Salut @dragon2pern, Si j'ai bien compris, tu as effectué la mise à niveau vers la version 2004, alors que tu avais ce message t'indiquant que ton ordinateur n'était pas tout à fait prêt, pour recevoir cette nouvelle version ??? Donc, tu as forcé la mise à niveau ??? Cette capture d'écran vient de mon XPS 15 7590 qui a à peine quelques mois, et j'ai le même message sur mon ordinateur Toshiba, qui lui, a +/- 6 ans. Je ne force rien. Le déploiement de cette mise à niveau semble être sur le “Stand By”, ce n'est pas pour rien. Je te conseilles fortement de réinstaller la version 1909, qui, n'est pas parfaite, mais, est toujours bien moins “buggée” que la 2004 ! A+ 
    • Déjà tenté et idem Oui ça je ne le sais que trop bien même à l'époque des cavaliers.  Pas grave le NVMe LDLC est une attente d'un Sabrent 1Tb donc à la suite de la résolution, hop Acronis.
  • Contributeurs populaires

  • L'article du moment

  • Qui est en ligne (Afficher la liste complète)

×
×
  • Créer...