Aller au contenu
declau13

PC sous Windows 10 lent au démarrage

Messages recommandés

Bonsoir,

Mon PC sous Windows 10 est pratiquement neuf et déjà il est assez lent au démarrage. Sur tous les forums j'ai constaté que pour aller plus vite le PC ne devait pas lancer au démarrage un certain nombre de logiciels. Aussi c'est ma question. Quels sont les logiciels à désactiver ?

Ou tout au moins comment les repérer.

Merci

Cordialement

Partager ce message


Lien à poster
il y a 27 minutes, declau13 a dit :

Bonsoir,

Mon PC sous Windows 10 est pratiquement neuf et déjà il est assez lent au démarrage. Sur tous les forums j'ai constaté que pour aller plus vite le PC ne devait pas lancer au démarrage un certain nombre de logiciels. Aussi c'est ma question. Quels sont les logiciels à désactiver ?

Ou tout au moins comment les repérer.

Merci

Cordialement

bonsoir, 

pour cela  cliquer sur : 

ctrl gauche + alt gauche + suppr (le point du clavier numérique )

le pc vas vous donné des choix 

cliquer sur gestionnaire des taches

ensuite une page s'ouvre et cliquer sur démarrage une liste vas s'ouvrir .. faite nous une copie image de cela ont regardera ;)  

Partager ce message


Lien à poster

Bonsoir,

j'ai suivi vos indications et voici ce que cela donne.

Ci-joint une liste des logiciels qui s'ouvrent au démarrage . Ce n'est pas excessif. J'ai seulement désactivé one drive.

le PC met quand même plus de 2 minutes avant d'avoir la page d'accueil.

Bonne réception.image.thumb.png.4201cdfe277b4978aed49165cf197b9c.png

Partager ce message


Lien à poster

bonjour @declau13

le soucis est AVAST

supprimé avast et ne laisser que Windows defender ou un autre antivirus, mais supprimé AVAST

votre soucis devrais grandement s’améliorer. Avast pose énormément de problème

https://www.avast.com/fr-be/uninstall-utility

Modifié par Delta
  • Plusser (+1) 4

Partager ce message


Lien à poster

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • Derniers messages

    • Bonjour à tous, Depuis 2-3 semaines mon ordinateur s'éteint d'un coup, comme si le courant était coupé. Après vérification, cela semble venir du côté de la batterie dans la mesure où le problème n'a pas lieu sur secteur. Au début j'ai constaté que celle ci était pourtant encore pleine à environ 20% quand cela arrivait, puis environ 30%, maintenant cela coupe aux alentours de 40%... Mon ordinateur a un an et demi, je n'ai pas fait de sur-consommation de batterie Asus A32-K55 (je l'enlève quand l'ordinateur reste allumé h24) et je n'ai rencontré personne ayant le même problème que moi. Ce qui est surprenant est le fait que ce soit arrivé d'un coup, soit comme je le disais depuis environ 3 semaines (pas de logiciels installés à cette date). J'ai effectué un clearCMOS qui n'a rien changé. Peut être la capacité de la batterie est-elle mal estimée par l'ordinateur ? certain parlent de faire un calibrage de batterie mais j'ai peur d'aggraver encore le problème comme cela semble être déjà arrivé. Je fonctionne sous Windows10 http://www.batterieasus.com/asus-a32-k55.html Auriez-vous une idée pour m'éviter l'achat d'une nouvelle batterie Asus A32-K55 ? Merci!
    • tient il me vient en tête ceci : est ce que la structure du Windows 10 aurait tellement changer par rapport a un XP?
    • Un nouveau bug de W10 2004, bravo Microsoft ! Création récursive d’un dossier superflu « Importé à partir de Favoris Microsoft Edge » lors de chaque import des favoris depuis un fichier HTML.
    • yop là, non cela ne s'explique pas.. car comme je l'ai déjà dis j'ai créer un XP personnalisé avec des drivers SATA alors que XP a sont époque, ne connaissait pas les SATA je l'ai injecté et opss le pc a démarrer et le OS sais installer!
    • Hello tout le monde.  Malheureusement tu n'es pas le seul @ADAM_PUP :D J'ai cru que ça allait etre simple, injecter les drivers avec ntlite, relancer l'iso et puis basta, l'iso une fois lancée devrait trouver les drivers. Eventuellement qu'on ait à les chercher, mais ils n'existent même pas !! J'ai beau chercher dans la partie BOOT qu'on voit sur l'iso (system32\driversstore\), les drivers ajoutés n'existent pas. Pourtant comme montré dans mon post, la tache a bien été exécutée, donc je ne suis pas fou, les drivers ont bien été ajoutés ! J'ai suivi le tuto de @Le Crabe sur l'installation windows 7 sur pc récents, avec ports usb3. Peut être suis je d'une autre planète, mais qu'on trouve pas les pilotes ok, on ne peut pas les utiliser les ports usb, mais j'ai bien branché mon ssd en usb pour lancer l'iso, donc pourquoi l'iso ne continue pas de déployer windows tout simplement ? Et je me charge d'injecter les drivers après, en bootant sur le ssd ?? C'est un truc qui m'a toujours fait halluciné j'ai jamais compris durant toute mon expérience informatique : les drivers... C'est une horreur ces trucs. Tu prends un système d'une version antérieure, tu la clones sur un pc récent, juste à cause de pilotes, l'os n'arrive pas à communiquer correctement avec le matériel. Faut arrêter, un port usb reste un port usb, ça devrait pas avoir à changer. C'est fou comme MS se fait un malin plaisir de rendre cette tâche si ardue pour la seule et unique raison de nous faire parvenir à windows 10, qui plus est en achetant une machine neuve. Mes valeurs sont à l'opposé : pas d'achat neuf si la machine est en état, pas de mise à jour pour un particulier lambda qui ne veut pas aller sur windows 10 car son windows 7 lui convient ! Bref, j'espère qu'on va trouver.   EDIT, j'ai fait un tour sur le tuto, j'ai un port usb3.1 en type c... Ca joue ?? Bon ça explique toujours pas que je puisse pas trouvé les drivers injectés...
    • bonjour je reçois  cette information dans windows update pour la mise à jour 2004 (voir pièce jointe). est ce que je dois attendre pour mettre à jour? merci  cordialement
  • Contributeurs populaires

  • L'article du moment

  • Qui est en ligne (Afficher la liste complète)

×
×
  • Créer...